第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网通达信公式极品逃顶抄底下载

极品逃顶抄底下载

  • 公式类型:通达信公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-04-15 07:13:51
  • 相关标签:极品逃顶抄底
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

极品逃顶抄底下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:极品逃顶抄底下载

极品逃顶抄底源码下载:

【私密绝招】自用五年绝招【极品逃顶抄底】准确率高达95%,指标+用法+图示

{极品逃顶抄底}

VAR1:=(2*CLOSE+HIGH+LOW)/40;

VAR2:=EXPMA(EXPMA(EXPMA(VAR1,4),4),4);

J:(VAR2-REF(VAR2,1))/REF(VAR2,1)*100, COLORSTICK;

D:MA(J,3);

K:MA(J,1);

PW1:=EMA(((VOL*(CLOSE-OPEN)*240/FROMOPEN)/(CLOSE+OPEN)),38);

ME:=EMA(PW1,8)*0.1,COLORSTICK;

MEE:=ABS(J);

V10:=PEAKBARS(3,15,1)<10;

V12:=IF(V10=1,50,0);

头部:=IF(V12=50,100,0);

TOB:=J<=REF(J,1) OR K<=D;

卖:IF(头部>REF(头部,1){ AND TOB},MEE,0),COLORGREEN,LINETHICK3;{逃顶}

V9:=TROUGHBARS(3,15,1)<10;

V11:=IF(V9=1,50,0);

底部:=IF(V11=50,50,0);

买底:IF(底部>REF(底部,1),MEE,0),COLORRED,LINETHICK2;

STICKLINE(买底,0,MEE*0.9,1,0),COLORRED;

STICKLINE(卖,0,MEE*0.9,1,0),COLORBLUE;

STICKLINE(卖,0,MEE*0.9,0.6,0),COLORWHITE;

DRAWTEXT(底部>REF(底部,1),MEE,'★底买'),COLORYELLOW;

DRAWTEXT(头部>REF(头部,1),MEE,'▲顶卖!'),COLORWHITE;

DRAWTEXT(头部>REF(头部,1),MEE*1.04,'▲'),COLORWHITE;

DRAWTEXT(头部>REF(头部,1),MEE*1.08,'▲'),COLORWHITE;

极品逃顶抄底


极品逃顶抄底

  >>>请使用本站搜索功能将找到更多相关极品逃顶抄底下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 151 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学