第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网通达信公式下跌观察(通达信公式)指标下载

下跌观察(通达信公式)指标下载

  • 公式类型:通达信公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-04-15 07:16:15
  • 相关标签:下跌观察
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

下跌观察(通达信公式)指标下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:下跌观察(通达信公式)指标下载

下跌观察(通达信公式)指标

RSV:=((CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9)))*(100);
TJ:=IF((RSV<5),0,RSV);
操作:IF((TJ>50),50,TJ),COLORRED,LINETHICK3;
VAR1:=MA(100*(CLOSE-LLV(CLOSE,34))/(HHV(HIGH,34)-LLV(LOW,34)),3)-20;
VAR2:=2*ABS(VAR1);TJ1:=IF(VAR1<O,0,VAR1);
下跌:IF(TJ1>50,50,TJ1);
{VAR22:=100*(CLOSE-LLV(LOW,37))/(HHV(HIGH,37)-LLV(LOW,37));
VAR24:=EMA(AMOUNT/VOL/100,5);
VAR25:=EMA(AMOUNT/VOL/100,13);
VAR26:=VAR24-VAR25;
反弹:=IF(1000*VAR26/VAR24>0,1000*VAR26/VAR24,0);
拉升力度:IF(1000*VAR26/VAR24>50,1000*(VAR26/VAR24)+1,50),NODRAW;
反弹力度:IF(反弹>50,50,反弹),COLORFF00FF,LINETHICK2;
安全线:IF(SMA(VAR22,3,1)>50,50,SMA(VAR22,3,1)),COLORGREEN,LINETHICK2;}
下跌中继: IF(VAR1<0,VAR2,0),COLORYELLOW;
VAR11:=(MA(CLOSE,80)-MA(CLOSE,13)/3);
VAR12:=( MA((CLOSE-VAR11)/VAR11,1));
{买点1: IF(CROSS(VAR12,0) AND LOW/REF(HIGH,1)<1.012,20,0);
最佳点:IF(COUNT(VAR12>REF(VAR12,1),3)=3 AND
COUNT(VAR12<0,10)=10 AND REF(VAR12,3)=LLV(VAR12,10),60,0);
买点2: IF(REF(VAR12,2)=LLV(VAR12,20) AND
REF(VAR12,2)<0.071 AND REF(VAR12,2)<REF(VAR12,1) AND
NOT(REF(LOW,1)>REF(HIGH,2) AND LOW>REF(HIGH,1)) AND
CLOSE>REF(CLOSE,1),20,0);}
{MMA:=EMA(VAR12,12)*0.7;
MMB:=EMA(VAR12,3);
快到底:IF(LLV(MMB-MMA,12)>0,0,10),CROSSDOT,COLORBLUE;};


下跌观察

  >>>请使用本站搜索功能将找到更多相关下跌观察(通达信公式)指标下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 115 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学