第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网通达信公式肯定有钱赚主图下载

肯定有钱赚主图下载

  • 公式类型:通达信公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-05-14 07:42:02
  • 相关标签:肯定有钱赚主图
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

肯定有钱赚主图下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:肯定有钱赚主图下载

肯定有钱赚主图源码下载:

A:=AMOUNT/V/100;VARA:=EMA((((A-EMA(A,13))/EMA(A,13))*(0-100)),5);
操盘线:=EMA(((VARA/10)+EMA(A,10)),3);行情线:=EMA(A,3);
重心:=(C+0.618*REF(C,1)+0.382*REF(C,2)+0.236*REF(C,3)+0.146*REF(C,4))/2.382;
趋势线:EMA(((SLOPE(C,22)*20)+C),55),COLORYELLOW,LINETHICK2;
红升:IF(重心>=趋势线,趋势线,DRAWNULL),COLORRED,LINETHICK2;
蓝降:IF(重心<趋势线,趋势线,DRAWNULL),COLORBLUE,LINETHICK2; STICKLINE(行情线<操盘线,H,L,0,1),COLORGREEN; STICKLINE(行情线<操盘线,C,O,2,1),COLORGREEN;
STICKLINE(行情线>=操盘线,H,L,0,1),COLORRED; STICKLINE(行情线>=操盘线,C,O,2,1),COLORRED;
DA:=(EMA(C,1)+EMA(C,2)+EMA(C,3)+EMA(C,4))/4; DB:=(EMA(C,10)+EMA(C,20)+EMA(C,40)+EMA(C,80))/4; DRAWTEXT(CROSS(DA-DB,0),L*0.98,"★B"),COLORGRAY; JH:=SMA(MAX(C-REF(C,1),0),5,1)/SMA(ABS(C-REF(C,1)),5,1)*100; DRAWTEXT(CROSS(84,JH),H*1.02,"☆S"),COLORMAGENTA; 涨停:=IF((C-REF(C,1))*100/REF(C,1)>=(10-0.01*100/REF(C,1)),1,0); STICKLINE(涨停,O,C,2,0),COLORRED; 跌停:=IF((REF(C,1)-C)*100/REF(C,1)>=(10-0.01*100/REF(C,1)),1,0); STICKLINE(跌停,O,C,2,1),COLORGREEN;
{金牛三色K线}{第一股票公式网www.CHnmoNEy.com}
{主趋势线:EMA(EMA(C,10),10),COLORBLUE,LINETHICK3;
B:=主趋势线<REF(主趋势线,1);
IF(B-1,主趋势线,DRAWNULL)COLORRED,LINETHICK3;}
主趋势线:EMA(EMA(C,10),10),COLORRED,LINETHICK3;
B:=主趋势线>REF(主趋势线,1);
IF(B-1,主趋势线,DRAWNULL)COLORBLUE,LINETHICK3;
{操盘线:EMA(EMA(C,5),5),COLORRED,LINETHICK2;
Y:=操盘线>REF(操盘线,1);
IF(Y-1,操盘线,DRAWNULL)COLORGREEN,LINETHICK2;}
AA:=EMA(C,5) > EMA(C,20);
BB:=EMA(C,5) < EMA(C,20);
CC:= EMA(C,5) > EMA(C,10);
CC1:=EMA(C,5) < EMA(C,10);
DD:=CLOSE<OPEN;
STICKLINE(AA,H,L,0,0),COLORRED;
STICKLINE(AA,O,C,3,1),COLORRED;
STICKLINE(AA AND DD,O,C,3,0),COLORRED;
STICKLINE(BB,H,L,0,0),COLORGREEN;
STICKLINE(BB,O,C,3,1),COLORGREEN;
STICKLINE(BB AND DD,O,C,3,0),COLORGREEN;
STICKLINE(BB AND CC,H,L,0,1),COLORWHITE;
STICKLINE(BB AND CC,O,C,3,1),COLORWHITE;
STICKLINE(BB AND CC AND DD,O,C,3,0),COLORWHITE;
STICKLINE(AA AND CC1,H,L,0,0),COLORWHITE;
STICKLINE(AA AND CC1,O,C,3,1),COLORWHITE;
STICKLINE(AA AND CC1 AND DD,O,C,3,0),COLORWHITE;
AAA:=CONST(HHV(C,90));
{DRAWTEXT(T1=1 AND CURRBARSCOUNT=58,AAA,"智能分析:目前处于红色买区,上涨趋势良好,多单持有。"),COLORRED,LINETHICK4;}
DRAWTEXT(C AND CURRBARSCOUNT=80 ,AAA, "红色K线做多,绿色K线做空,白色K线观望。 "),COLORYELLOW;
 

肯定有钱赚主图

  >>>请使用本站搜索功能将找到更多相关肯定有钱赚主图下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 102 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学