第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网通达信公式集合体选股下载

集合体选股下载

  • 公式类型:通达信公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-05-15 07:55:11
  • 相关标签:集合体选股
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

集合体选股下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:集合体选股下载

集合体选股源码下载:

AA:=(2*C+H+L)/4;VA:=LLV(LOW,21);
RR:=HHV(HIGH,21);XG:= EMA((AA-VA)/(RR-VA)*100,8)>60;
LC:=REF(CLOSE,1);LX:=(SMA(MAX(CLOSE-LC,0),14,1)/SMA(ABS(CLOSE-LC),180,1)*100>90)*1.2;
ZL:=EMA(WINNER(CLOSE)*70,3);SH:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);
ZZ:=ZL/(ZL+SH)*100;JJ:=EMA(ZZ,92);QD:=INTPART(ZZ-JJ);GD:=(QD>12)*1.4;
X1:=IF(C>O,C,O);X2:=IF(C>O,O,C);SYX:=H-X1;XYX:=X2-L;
DD:=SYX>XYX AND SYX>(X1-X2);AE:= CLOSE>REF(CLOSE,1)*1.03;
DIFF:=EMA(CLOSE,12) - EMA(CLOSE,26);DEA:=EMA(DIFF,9);MACD:=2*(DIFF-DEA);
DZ:=REF(MACD,1)<REF(MACD,2);{www.CHnmoNEy.com}
集合体:XG AND LX AND GD AND DD AND AE AND DZ;

 

集合体选股

  >>>请使用本站搜索功能将找到更多相关集合体选股下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 111 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学