第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网通达信公式百日地量选股下载

百日地量选股下载

  • 公式类型:通达信公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-05-21 09:11:55
  • 相关标签:百日地量选股
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

百日地量选股下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:百日地量选股下载

百日地量选股源码下载:

N:=3;
M1:=5;
M2:=10;
M3:=20;
M4:=60;
VL:=VOL;
VL5:=MA(VOL,M1);
VL10:=MA(VOL,M2);
VL20:=MA(VOL,M3);
VL60:=MA(VOL,M4);
V1:=MIN(REF(VOL,1),REF(VOL,2));
V2:=MIN(REF(VOL,3),REF(VOL,4));
V3:=MIN(REF(VOL,5),REF(VOL,6));
V4:=MIN(REF(VOL,7),REF(VOL,8));
V5:=MIN(REF(VOL,9),REF(VOL,10));
V6:=MIN(REF(VOL,11),REF(VOL,12));
V7:=MIN(REF(VOL,13),REF(VOL,14));
V8:=MIN(REF(VOL,15),REF(VOL,16));
W1:=MIN(MIN(V1,V2),MIN(V3,V4));
W2:=MIN(MIN(V5,V6),MIN(V7,V8));
ZM1:=MIN(W1,W2);
ZT:=CLOSE>REF(CLOSE,1)*1.093 AND L<C;
{第一股票公式网wwW.ChnMoNEy.coM}
ZTO:=EXIST(VL<ZM1,N);
ZT1:=VL>VL60;
去停牌:=DYNAINFO(17)>0;
XG:ZT AND ZTO AND ZT1 AND 去停牌 ;
 

百日地量选股

  >>>请使用本站搜索功能将找到更多相关百日地量选股下载

下载地址

点这开始下载

上一公式:大行情下载

下一公式:解套系统下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 155 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学