第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网通达信公式小散与庄家副图下载

小散与庄家副图下载

  • 公式类型:通达信公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-06-12 07:37:03
  • 相关标签:小散与庄家副图
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

小散与庄家副图下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:小散与庄家副图下载

小散与庄家副图源码下载:

 N:=18;
均价:=(2*C+(H-L)/2+L)/3;
价差:=SUM(均价-REF(均价,1),2)/2;
高低:=(均价+价差);
实价:=(高低+均价)/2;
AA:=EMA(((SLOPE(实价,N)*20)+实价),N*3);
BB:=EMA(((SLOPE(均价,N)*20)+均价),N*3);
多空线:=(AA+BB)/2;
VAR4:100-ABS((CLOSE-多空线)/多空线*100),COLORWHITE;
VAR5:=LLV(LOW,72);
VAR6:=HHV(HIGH,72);
VAR7:=(VAR6-VAR5)/100;
{第一股票公式网wwW.chNmoneY.Com}
VAR8:=SMA((CLOSE-VAR5)/VAR7,9,1);
VAR9:=SMA((OPEN-VAR5)/VAR7,9,1);
VARA:=3*VAR8-2*SMA(VAR8,24,1);
VARB:=3*VAR9-2*SMA(VAR9,24,1);
VARC:=100-VARB;
小散: (100-VARA),COLOR0099FF;
庄家: MA(WINNER(CLOSE*0.99)*100,3),COLORYELLOW;
DRAWTEXT(CROSS(VAR4,庄家),庄家,'逃顶'),COLORGREEN;
DRAWTEXT(CROSS(庄家,20)AND 小散<80,庄家,'买'),COLORYELLOW;
100,COLORGREEN ,LINETHICK2 ;
0,COLORAAAA00,LINETHICK2 ;
中线: 20,COLOR7F00FF,LINETHICK2 ;
分界:50,COLORRED;
 

小散与庄家副图

  >>>请使用本站搜索功能将找到更多相关小散与庄家副图下载

下载地址

点这开始下载

上一公式:突破左锋抓妖主图下载

下一公式:主升副图下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 103 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学