第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网通达信公式高抛低吸自创副图下载

高抛低吸自创副图下载

  • 公式类型:通达信公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-06-12 07:38:02
  • 相关标签:高抛低吸自创副图
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

高抛低吸自创副图下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:高抛低吸自创副图下载

高抛低吸自创副图源码下载:

 VAR2:=REF(LOW,1);
VAR3:=SMA(ABS(LOW-VAR2),13,1)/SMA(MAX(LOW-VAR2,0),13,1)*100;
VAR4:=EMA(IF(CLOSE*1.2,VAR3*13,VAR3/13),13);
VAR5:=LLV(LOW,34);
VAR6:=HHV(VAR4,34);
VAR7:=IF(LLV(LOW,55),1,0);
VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;
VAR9:=EMA(CLOSE,5);
VAR10:=(CLOSE-MA(CLOSE,34))/MA(CLOSE,34)*(-10);
VAR11:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7*(-1);
VAR12:=EMA(CLOSE,5)*(-1);
STICKLINE(VAR8>REF(VAR8,1),0,VAR8,6,1),COLOR10FFFF,LINETHICK3;
备钱:IF(VAR8>REF(VAR8,1),0,VAR8),COLOR0FFFFF;
STICKLINE(VAR11>REF(VAR11,1),0,VAR11,6,1),COLORFFF810;
界:0,COLORFFFFFF,LINETHICK1;{第一股票公式网wwW.chNmoneY.Com}
XL1:=MA(LOW,2)*0.96;
XL2:=MA(LOW,26)*0.85;
XL3:=REF(XL1,1)<XL2 AND REF(XL1,1)<XL1 AND REF(XL1,1)<REF(XL1,2);
STICKLINE(XL3,0,VAR8*3,8,0),COLORRED;
启动:IF(XL3,0,VAR8*3),COLORRED;
VA:=(2*C+H+L)/4;
VB:=LLV(L,5);
VC:=HHV(H,5);
红线上穿买:EMA((VA-VB)/(VC-VB)*27,5),COLORRED;
红线下穿卖:EMA(红线上穿买,3),COLORFFFF00;
散户:= EMA(((2*CLOSE+HIGH+LOW)/4-LLV(LOW,5))/(HHV(HIGH,4)-LLV(LOW,5))*100,4);
庄家:= EMA(0.667*REF(散户,1)+0.333*散户,2);
DRAWTEXT(CROSS(散户,庄家) AND 散户<30,5,'低进'),COLOR00FF00;
DRAWTEXT(CROSS(散户,庄家) AND 散户<30,7,'●'),COLORFFFFFF;
DRAWTEXT(CROSS(庄家,散户) AND 散户>70,25,'高出'),COLOR00FF00;
DRAWTEXT(CROSS(庄家,散户) AND 散户>70,22,'●'),COLOR00FF00;
极品底:IF((MA(C,5)-C)/C>0.04 AND (MA(C,10)-MA(C,5))/MA(C,5)>0.04,23,0),LINETHICK2,COLORFF00FF;
DRAWICON(极品底=23,23,1),LINETHICK2,COLORFFFFFF;
RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
X:=LLV(J,2)=LLV(J,8);
DRAWTEXT(CROSS(J,REF(J+0.01,1)) AND X AND J<19,3,'低进'),COLORFFFF00;
DRAWTEXT(CROSS(J,REF(J+0.01,1)) AND X AND J<19,7,'▲'),COLORRED;
DRAWTEXT(CROSS(J,REF(J+0.01,1)) AND X AND J<19,6,'▲'),COLORRED;
DRAWTEXT(CROSS(J,REF(J+0.01,1)) AND X AND J<19,5,'↑'),COLORRED;
QVAR1A:=((HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21)))*(100)-10;
QVAR1B:=((CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21)))*(100);
QVAR1C:=SMA(QVAR1B,13,8);//wWw.chNmonEy.com
QVAR1D:=SMA(QVAR1A,21,8);
机会来临:=SMA(QVAR1C,13,8),COLORRED;
AAS:=FILTER((COUNT((机会来临-QVAR1D<(-65)),3)=3),34);
波段买点:IF(AAS,15,0),COLORFFFFFF,STICK,LINETHICK6;
DRAWTEXT(波段买点,17,'波段买'),COLORFFFFFF;
 

高抛低吸自创副图

  >>>请使用本站搜索功能将找到更多相关高抛低吸自创副图下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 102 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学