第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网通达信公式买入信号副图下载

买入信号副图下载

  • 公式类型:通达信公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-06-12 07:38:07
  • 相关标签:买入信号副图
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

买入信号副图下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:买入信号副图下载

买入信号副图源码下载:

XA_1:=30;
XA_2:=60;
XA_3:=(CLOSE-LLV(LOW,XA_1))/(HHV(HIGH,XA_1)-LLV(LOW,XA_1))*100;
XA_4:=SMA(XA_3,5,1);
XA_5:=SMA(XA_4,3,1);
XA_6:=3*XA_4-2*XA_5;
做空线:EMA(XA_6,6),COLORGREEN;
XA_7:=REF(LOW,1);
XA_8:=SMA(ABS(LOW-XA_7),3,1)/SMA(MAX(LOW-XA_7,0),3,1)*100;
XA_9:=EMA(IF(CLOSE*1.3,XA_8*10,XA_8/10),3);
XA_10:=LLV(LOW,30);
XA_11:=HHV(XA_9,30);
XA_12:=IF(MA(CLOSE,58),1,0);
XA_13:=EMA(IF(LOW<=XA_10,(XA_9+XA_11*2)/2,0),3)/618*XA_12;
XA_14:=IF(XA_13>100,100,XA_13);
XA_15:=(HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21))*100-10;
XA_16:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
XA_17:=SMA(XA_16,13,8);
做多线:CEILING(SMA(XA_17,13,8)),COLORYELLOW,LINETHICK3;
XA_18:=SMA(XA_15,21,8);
买关注:STICKLINE(做多线-XA_18<(-65),0,7,1,0),COLORLIRED;
资金进场:买关注;
DRAWICON(FILTER(XA_6<REF(XA_6,1) AND 做多线<=REF(做多线,1) AND XA_6>85,5),XA_6,2);
DRAWICON(做多线,XA_6,2);
XA_19:=(CLOSE*2+HIGH+LOW)/4*10;
XA_20:=EMA(XA_19,13)-EMA(XA_19,34);
XA_21:=EMA(XA_20,5);
XA_22:=2*(XA_20-XA_21)*5.5;
XA_23:=(HHV(INDEXH,8)-INDEXC)/(HHV(INDEXH,8)-LLV(INDEXL,8))*8;
XA_24:=EMA(3*XA_23-2*SMA(XA_23,18,1),5);
XA_25:=(INDEXC-LLV(INDEXL,8))/(HHV(INDEXH,8)-LLV(INDEXL,8))*10;
XA_26:=(INDEXC*2+INDEXH+INDEXL)/4;
XA_27:=EMA(XA_26,13)-EMA(XA_26,34);
XA_28:=EMA(XA_27,3);
XA_29:=(XA_27-XA_28)/2;
XA_30:=3*SMA((CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100,5,1),3,1);
XA_31:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
XA_32:=MA(CLOSE,80)-MA(CLOSE,10)/3;
XA_33:=CLOSE<XA_32 AND VOL/240>MA(VOL,5)/240 AND CLOSE>REF(CLOSE,1)*1.08 AND CLOSE<MA(CLOSE,13)*1.3;
XA_34:=IF(XA_33,1,0)*15;
DRAWTEXT(XA_34,15,1),COLORWHITE;
买入信号:IF(CROSS(3*SMA((CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100,5,1),3,1),10),70,0),COLORRED,LINETHICK2;
STICKLINE(买入信号,82,0,0.005,0),COLORYELLOW;
DRAWICON(买入信号>0,80,26);
DRAWICON(买入信号>0,78,26);
DRAWICON(买入信号>0,76,26);
DRAWICON(买入信号>0,74,26);
DRAWICON(买入信号>0,72,26);
DRAWICON(买入信号>0,30,5);
DRAWICON(买入信号>0,29.5,5);
DRAWICON(买入信号>0,29,5);
DRAWICON(买入信号>0,28.5,5);
DRAWICON(买入信号>0,28,5);
DRAWICON(买入信号>0,27.5,5);
DRAWICON(买入信号>0,27,5);
DRAWICON(买入信号>0,26.5,5);
DRAWICON(买入信号>0,26,5);
DRAWICON(买入信号>0,25.5,5);
DRAWICON(买入信号>0,25,5);
DRAWICON(买入信号>0,24.5,5);
DRAWICON(买入信号>0,24,5);
DRAWICON(买入信号>0,23.5,5);
DRAWICON(买入信号>0,23,5);
DRAWICON(买入信号>0,22.5,5);
DRAWICON(买入信号>0,22,5);
DRAWICON(买入信号>0,21.5,5);
DRAWICON(买入信号>0,21,5);
DRAWICON(买入信号>0,20.5,5);
DRAWICON(买入信号>0,20,5);
DRAWICON(买入信号>0,19.5,5);
DRAWICON(买入信号>0,19,5);
DRAWICON(买入信号>0,18.5,5);
DRAWICON(买入信号>0,18,5);
DRAWICON(买入信号>0,17.5,5);
DRAWICON(买入信号>0,17,5);
DRAWICON(买入信号>0,16.5,5);
DRAWICON(买入信号>0,16,5);
DRAWICON(买入信号>0,15.5,5);
DRAWICON(买入信号>0,15,5);
DRAWICON(买入信号>0,14.5,5);
DRAWICON(买入信号>0,14,5);
DRAWICON(买入信号>0,13.5,5);
DRAWICON(买入信号>0,13,5);
DRAWICON(买入信号>0,12.5,5);
DRAWICON(买入信号>0,12,5);
DRAWICON(买入信号>0,11.5,5);
DRAWICON(买入信号>0,11,5);
DRAWICON(买入信号>0,10.5,5);
DRAWICON(买入信号>0,10,5);
DRAWICON(买入信号>0,9.5,5);
DRAWICON(买入信号>0,9,5);
DRAWICON(买入信号>0,8.5,5);
DRAWICON(买入信号>0,8,5);
DRAWICON(买入信号>0,7.5,5);
DRAWICON(买入信号>0,7,5);
DRAWICON(买入信号>0,6.5,5);
DRAWICON(买入信号>0,6,5);
DRAWICON(买入信号>0,5.5,5);
DRAWICON(买入信号>0,5,5);
DRAWICON(买入信号>0,4.5,5);
DRAWICON(买入信号>0,4,5);
DRAWICON(买入信号>0,3.5,5);
DRAWICON(买入信号>0,3,5);
DRAWICON(买入信号>0,2.5,5);
DRAWICON(买入信号>0,2,5);
DRAWICON(买入信号>0,1.5,5);
DRAWICON(买入信号>0,1,5);
DRAWICON(买入信号>0,0.5,5);
DRAWICON(买入信号>0,0,5);
STICKLINE(买入信号,4,(-2),6,0),COLORYELLOW;
STICKLINE(买入信号,4,(-2),0.5,0),COLORRED;
DRAWTEXT(买入信号,20,2),COLORGREEN;

买入信号副图

买入信号副图

买入信号副图

买入信号副图

  >>>请使用本站搜索功能将找到更多相关买入信号副图下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 107 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学