第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网通达信公式降龙淘金主图下载

降龙淘金主图下载

  • 公式类型:通达信公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-07-20 09:14:24
  • 相关标签:降龙淘金主图
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

降龙淘金主图下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:降龙淘金主图下载

降龙淘金主图源码下载:

 一个股票以拉涨停的方式搏取大众的眼球,意欲如何?特别是经过一个时期的调整或横盘的个股,突然某一天涨停了,肯定众多的散户会关注之,寻找杀入的机会。拉涨停代表主力的决心,放量代表渐入佳境,马上成为活跃股了。
但主力是一头狼,绝不会轻易让你轻松挣钱的,每天在和你打心理战。根据散户跟进的比例去制定下一步的策略。就如我们平时玩十点半一样的,庄家在看是吃大还是吃小。
涨停次日,能继续拉升的比例明显少,成妖的更少,所以我们不能凭运气去追。按概率学的做法,我们应去寻找次日能下跌的个股做我们标的物。
如何选中日后必涨的个股呢?这就要认真地区别对待,其中的奥妙也是天知地知你知我知……
以下是我长期认知的总结,适用于通达信软件。在主图中加入就可以了,会有明显的标识。选股可以用排序的方法实现。
 

 HJ1:=C/REF(C,1)>1.092;
HJ2:=BARSLAST(HJ1);
JZD:=100*(MA(C,5)-MA(C,21))/(MA(C,5)+MA(C,21));
YB:=REF(C,HJ2)/REF(C,HJ2+2)<1.2 AND HJ2>0 AND HJ2<6 AND 0.94*REF(C,HJ2)>L AND BARSLAST(CROSS(MA(C,5),MA(C,21)))>2 AND MA(C,5)>MA(C,21) AND JZD>2;
EB:=REF(C,HJ2)/REF(C,HJ2+2)>1.2 AND REF(C,HJ2)/REF(C,HJ2+3)<1.32 AND HJ2>0 AND HJ2<7 AND 0.87*REF(C,HJ2)>L AND BARSLAST(CROSS(MA(C,5),MA(C,21)))>2 AND MA(C,5)>MA(C,21) AND JZD>2;
SB:=REF(C,HJ2)/REF(C,HJ2+3)>1.32 AND HJ2>0 AND HJ2<7 AND 0.83*REF(C,HJ2)>L AND MA(C,5)>MA(C,21) AND JZD>2;
DRAWICON(YB,L*0.998,34);
DRAWICON(YB,L*0.988,34);
DRAWICON(EB,L*0.998,23);
DRAWICON(EB,L*0.988,23);
DRAWICON(SB,L*0.998,6);
DRAWICON(SB,L*0.988,6);
{第一股票公式网-最好的股票公式网站 www.cHnMonEy.Com}
出现买入的时机后,分批进入,三到五天吃大肉出局。
绝学放送,望能成为精华贴。公式中的系数:0.94 0.87 0.83根据你的认知微调。
 

降龙淘金主图

  >>>请使用本站搜索功能将找到更多相关降龙淘金主图下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 124 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学