第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网通达信公式kdj大底金叉下载

kdj大底金叉下载

  • 公式类型:通达信公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-08-15 08:15:26
  • 相关标签:kdj大底金叉
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

kdj大底金叉下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:kdj大底金叉下载

kdj大底金叉源码下载:

 {M1:18}
Q1:=(CLOSE-REF(CLOSE, 1))/REF(CLOSE, 1)*100;
Q2:=(CLOSE-LLV(LOW, M1))/(HHV(HIGH, M1)-LLV(LOW, M1))*100;
Q3:=SMA(Q2, 9, 1);
Q4:=SMA(Q3, 3, 1);
AA:3*Q3-2*Q4, ,COLOR1010FF;
Q5:=AA>1*REF(AA, 1);
Q6:=LLVBARS(LOW, 50);
Q7:=SUM(VOL, Q6);
Q8:=HHVBARS(HIGH, 50);
Q9:=SUM(VOL, Q8); {第一股票公式网-最好的股票公式网站 www.cHnMonEy.Com}
Q10:=(CLOSE-REF(OPEN, Q8))/REF(OPEN, Q8)*100;
Q11:=HHV(AA,5);
A1:EMA(Q3, 3) , COLOR33AA33;
A2:EMA(A1, 3) , COLOR44BB44;
A3:EMA(A2, 3) , COLOR55CC55;
A4:EMA(A3, 3) , COLOR66DD66;
A5:EMA(A4, 3) , COLOR66EE66;
A6:EMA(A5, 3) , COLOR66FF66;
A7:EMA(A4, 3) , COLOR33FF33;
IF(A1>=REF(A1,1),A1,DRAWNULL),COLOR3333AA;
IF(A2>=REF(A2,1),A2,DRAWNULL),COLOR4444BB;
IF(A3>=REF(A3,1),A3,DRAWNULL),COLOR5555CC;
IF(A4>=REF(A4,1),A4,DRAWNULL),COLOR6666DD;
IF(A5>=REF(A5,1),A5,DRAWNULL),COLOR6666EE;
IF(A6>=REF(A6,1),A6,DRAWNULL),COLOR6666FF;
IF(A7>=REF(A7,1),A7,DRAWNULL),COLOR3333FF;
DRAWTEXT(CROSS(AA, 20) AND Q10<-13,10,'*大底'), COLOR00FF00;
DRAWTEXT(CROSS(AA, A5) AND REF(AA,1)<34,REF(AA,1),'小'), COLOR00FFFF;
DRAWTEXT(CROSS(A1, AA) AND REF(AA,1)>80, REF(AA,3), '*顶'), COLOR00FF00;
DRAWTEXT(CROSS(AA, A1) AND Q5 AND A1<20 AND Q1>9 OR A1>1*REF(A1, 1)
AND Q1>4 AND A1<60, 30, '拉'), COLORFFFFCC;
20,COLOR990099;
50,COLOR006666;
80,COLOR009900;
 

kdj大底金叉

  >>>请使用本站搜索功能将找到更多相关kdj大底金叉下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 126 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学