第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网通达信公式主升上车下载

主升上车下载

  • 公式类型:通达信公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-08-15 08:15:41
  • 相关标签:主升上车
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

主升上车下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:主升上车下载

主升上车源码下载:

 痴迷于指标,翻阅上万的指标,乃至于现在随便瞧一眼论坛的指标,就知道该指标有没有多大价值。
偶然发现自己一个副图指标,曾被奉为经典,用指标系统评测,成功率超过90%,立马傻眼!!!
 

 VAR5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
CC:=SMA(VAR5,20,1),;
CC1:=SMA(CC,5,1),;
AS:=LLV(DMA(CLOSE,VOL/CAPITAL),120);
龙抬头:=200*(CLOSE-AS)/AS,;
龙势:=ATAN((龙抬头/REF(龙抬头,1)-1)*100)*180/3.1416;
{第一股票公式网-最好的股票公式网站 www.cHnMonEy.Com}
去除ST:=EXIST((C/REF(C,1)-1)*100>5.6,60);
去除停牌:=DYNAINFO(4)>0; {通达信:今开大于零}
去除高价:=DYNAINFO(7)<40; {最新价小于40元}
去除大盘股:=CAPITAL/1000000<10; {流通盘为10亿以下}
龙头:=CROSS(龙抬头,40) OR CROSS(龙抬头,20);
龙头 AND 龙势>60 AND 去除ST AND 去除停牌 AND 去除高价 AND 去除大盘股 AND CC>CC1;
 

主升上车

主升上车

主升上车

主升上车

主升上车

  >>>请使用本站搜索功能将找到更多相关主升上车下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 141 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学