第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网通达信公式最牛长短资金下载

最牛长短资金下载

  • 公式类型:通达信公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-08-15 08:16:45
  • 相关标签:最牛长短资金
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

最牛长短资金下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:最牛长短资金下载

最牛长短资金源码下载:

 TS:=BARSCOUNT(CLOSE);J0:=(HIGH+LOW)/2;QJ:=EMA(J0,3);
J1:=IF(CLOSE>QJ,VOL,0);J2:=IF(CLOSE<QJ,VOL,0);
SE:=(SUM(J1-J2,3)-(VOL/CLOSE<REF(CLOSE,1)))/10000;
SZ:=(SUM(J1-J2,5)-(VOL/CLOSE<REF(CLOSE,1)))/10000;
长资金:EMA(SZ,55),COLOR0000FF,LINETHICK3;
长趋势:WMA(长资金,360),COLORBLUE,LINETHICK3;
{第一股票公式网-最好的股票公式网站 www.cHnMonEy.Com}
资金:SMA(SE,3,1),LINETHICK2;趋势:WMA(资金,6),LINETHICK2;
短选股:=FILTER(CROSS(趋势,资金),5) AND "KDJ.D">60;
DRAWICON(短选股,资金,4);DRAWICON(BB,资金,5);
DRAWICON(短选股 AND 长资金>长趋势,趋势,10);
DRAWICON(BB AND 长资金<长趋势,趋势,12);
DRAWICON(CROSS(长资金,长趋势),长资金,1);
DRAWICON(CROSS(长趋势,长资金),长资金,2);
 

最牛长短资金

  >>>请使用本站搜索功能将找到更多相关最牛长短资金下载

下载地址

点这开始下载

上一公式:碎步小阴阳下载

下一公式:买入即涨下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 145 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学