第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网通达信公式短线启动下载

短线启动下载

  • 公式类型:通达信公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-09-10 08:33:18
  • 相关标签:短线启动
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

短线启动下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:短线启动下载

短线启动源码下载:

 MID:=(HIGH+LOW+CLOSE)/3;
CR:=SUM(MAX(0,HIGH-REF(MID,1)),13)/SUM(MAX(0,REF(MID,1)-L),13)*100;
M1:=REF(MA(CR,50),50/2.5+1);
M2:=REF(MA(CR,42),42/2.5+1);
M3:=REF(MA(CR,72),72/2.5+1);
ZTT:=CLOSE<=REF(CLOSE,1)AND CR>=REF(CR,1);
ZTOO:=COUNT(ZTT,13);
AA:=(M1+M2+M3)/3;{第一股票公式网-最好的股票公式网站 www.cHnMoNey.Com}
BR:=SUM(MAX(0,HIGH-REF(CLOSE,1)),13)/SUM(MAX(0,REF(CLOSE,1)-LOW),13)*100;
AR:=SUM(HIGH-OPEN,13)/SUM(OPEN-LOW,13)*100;
ZTZ:=CLOSE<=REF(CLOSE,1) AND AR>=REF(AR,1);
ZTOT:=COUNT(ZTZ,13);
QA:= DYNAINFO(17)>=2 AND
ZTOO AND ZTOT AND CR>=M1 AND CR>=M2 AND CR>=M3 AND REF(CR,1)<REF(M1,1);
短线启动:IF(CROSS(QA,0.5),28,0);
 

短线启动

  >>>请使用本站搜索功能将找到更多相关短线启动下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 118 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学