第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网通达信公式MACD与KDJ日周月金叉共振下载

MACD与KDJ日周月金叉共振下载

  • 公式类型:通达信公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-09-10 08:34:21
  • 相关标签:MACD与KDJ日周月金叉共振
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

MACD与KDJ日周月金叉共振下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:MACD与KDJ日周月金叉共振下载

MACD与KDJ日周月金叉共振源码下载:

 DIFC:="MACD.DIF#MONTH"(6,13,5);
DEC:="MACD.DEA#MONTH"(6,13,5);
CK:="KDJ.K#MONTH"(9,3,3);
CD:="KDJ.J#MONTH"(9,3,3);
MK月金叉:=CROSS(DIFC,DEC) AND CROSS(CD,CK);
MK月金叉共振:IF(MK月金叉,10,0),LINETHICK6,COLORFF00FF;
{MK周金叉共振选股附图}
DIFB:="MACD.DIF#WEEK"(6,13,5);
DEB:="MACD.DEA#WEEK"(6,13,5);
BK:="KDJ.K#WEEK"(9,3,3);
BD:="KDJ.J#WEEK"(9,3,3);
MK周金叉:=CROSS(DIFB,DEB) AND CROSS(BD,BK);
MK周金叉共振:IF(MK周金叉,8,0),LINETHICK3,COLORRED;
{M.K日金叉共振选股附图}
DIFA:=EMA(CLOSE,6)-EMA(CLOSE,13);
DEA:=EMA(DIFA,5);
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);{第一股票公式网-最好的股票公式网站 www.cHnMoNey.Com}
MK日金叉:=CROSS(DIFA,DEA) AND CROSS(K,D);
MK日金叉共振:IF(MK日金叉,5,0),LINETHICK2,COLORYELLOW;{COLOR0066FF;};
{抄底黄金坑附图}
RR8:=MA(CLOSE,27);
RR9:=(CLOSE-RR8)/RR8*100;
RRA:=MA(RR9,2);
RRB:=BARSLAST(CROSS(-10,RRA)=1);
RRD:=RRA<-10 AND RRB>3;
【黄金坑】:IF(RRD,-2,0),COLORYELLOW,LINETHICK3;
DRAWICON(RRD,-1,1);
VAR1:=MA(CLOSE,27);
VAR2:=(CLOSE-VAR1)/VAR1*100;
VAR3:=MA(VAR2,2);

VAR4:=BARSLAST(CROSS(-10,VAR3)=1);
VAR5:=VAR3<-10 AND VAR4>3;
【贪嘴乐】: IF(VAR3>REF(VAR3,1) AND VAR5 AND VAR3<-15,1.6,0),LINETHICK3,LINESTICK,COLORFFA2AF;
DRAWICON(【贪嘴乐】>=1.6,2,1);
 

MACD与KDJ日周月金叉共振

  >>>请使用本站搜索功能将找到更多相关MACD与KDJ日周月金叉共振下载

下载地址

点这开始下载

上一公式:黄金底部公式下载

下一公式:捉牛选股下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 121 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学