第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网通达信公式天下无敌之绝对底部副图无加密附实测贴图指标下载

天下无敌之绝对底部副图无加密附实测贴图指标下载

  • 公式类型:通达信公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-11-08 09:11:07
  • 相关标签:天下无敌之绝对底部副图
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

天下无敌之绝对底部副图无加密附实测贴图指标下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:天下无敌之绝对底部副图无加密附实测贴图指标下载

天下无敌之绝对底部副图无加密附实测贴图指标

 控盘筹码:-(0.1-WINNER(C/1.1))*100,STICK,COLORLIBLUE,LINETHICK4;
STICKLINE(100,0,-15,5,0),COLORBLACK;
LGL:=IF(EMA(C,5)/EMA(EMA(C,9),16)<=0.85 AND C/REF(C,1)>0.905 AND C/REF(C,1)<1.05 AND VOL/CAPITAL*100<5,50,0);
WR1:=-100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34))+100;
WR2:=-100*(HHV(HIGH,50)-CLOSE)/(HHV(HIGH,50)-LLV(LOW,50))+100;
WR3:=-100*(HHV(HIGH,70)-CLOSE)/(HHV(HIGH,70)-LLV(LOW,70))+100;
BIAS1 := ((CLOSE-MA(CLOSE,34))/MA(CLOSE,34)*100+10)*5;
BIAS2 := ((CLOSE-MA(CLOSE,50))/MA(CLOSE,50)*100+10)*5;
BIAS3 := ((CLOSE-MA(CLOSE,70))/MA(CLOSE,70)*100+10)*5;
S1:=(WR1+WR2+WR3+BIAS1+BIAS2+BIAS3)/6;
S2:=EMA(S1,3);
S3:=ABS(BIAS1-BIAS3);
SX:=(S1+S3)/2;
XC1:=(-1)*(EMA(100*(1-WINNER(CLOSE)),1)-50)+50;
CCC:=XC1+SX;
ZJZ:=IF( LGL>0 AND CCC<0,200,0);
LXL:=IF(SX<0 AND C=LLV(C,5) AND C/REF(C,1)>0.905 AND C/REF(C,1)<1.05 AND VOL/CAPITAL*100<5,-50,0);
JBJ:=IF(CCC<0 AND LXL=-50,100,0);{第一股票公式网-最好的股票公式网站 www.cHnMoNey.Com}
MA3:= MA(C,3);
C0:=REF(C,2)*0.865;
C1:=REF(C,13)*0.772;
BOT:=MIN(C0,C1);
HSL:=100*VOL/CAPITAL;
MA13:=MA(C,13);
CXC:=IF((C-BOT)/C<3/100 AND SUM(HSL,5)/5<1.8,1,0);
VMC:=IF(CXC>0 AND (LXL<0 OR LGL>0),100,0);
V满仓:=VMC;
V半仓A:=IF(((ZJZ>0 AND JBJ>0 AND SUM(VOL/CAPITAL*100,5)/5<1) OR (CXC>0 AND REF(C,1)/REF(C,2)>0.902)) OR
(((ZJZ>0 AND JBJ>0 AND SUM(VOL/CAPITAL*100,5)/5<1) OR CXC>0) AND (LXL<0 OR LGL>0)) AND VMC<10 ,50,0) ;
V93:=(((ZJZ>0 AND JBJ>0 AND SUM(VOL/CAPITAL*100,5)/5<1) OR CXC>0) AND (LXL<0 OR LGL>0)) ;
V90:=((ZJZ>0 AND JBJ>0 AND SUM(VOL/CAPITAL*100,5)/5<1) OR (CXC>0 AND REF(C,1)/REF(C,2)>0.902));
V半仓:=V93 OR V90;
XMM87:=V满仓 OR V半仓;
XMM91:=VMC;
G:=MA(CLOSE,80)-MA(CLOSE,10)/3;
 

 VAR2Q:=(MA(CLOSE,80)-MA(CLOSE,13)/3);
神奇线:=MA((CLOSE-VAR2Q)/VAR2Q,1),COLORRED,LINETHICK2;
稳赚:IF(COUNT(神奇线>REF(神奇线,1),30)<3 AND COUNT(神奇线<10,10)<0.5 AND REF(神奇线,3)=LLV(神奇线,10),10,0);
天下无敌: IF(REF(神奇线,2)=LLV(神奇线,20) AND REF(神奇线,2)<0.071 AND
REF(神奇线,2)<REF(神奇线,1) AND NOT(REF(LOW,1)>REF(HIGH,2)
AND LOW>REF(HIGH,1)) AND CLOSE>REF(CLOSE,1),2,0)*20;
STICKLINE(天下无敌,0,30,12,0),COLOR0000FF;
STICKLINE(天下无敌,30,60,10,0),COLORWHITE;
STICKLINE(天下无敌,60,80,6,0),COLORYELLOW;
DRAWTEXT(天下无敌,40,'买'),COLORFF00FF;
VAR111:=(MA(CLOSE,80)-MA(CLOSE,13)/3);
VAR211:=( MA((CLOSE-VAR111)/VAR111,1));
MMA:=EMA(VAR211,12)*0.7;
MMB:=EMA(VAR211,3);
快到底:IF(LLV(MMB-MMA,12)>0,0,30),LINETHICK2,COLORBLUE;
底初选股:IF( CROSS(0, LLV(MMB-MMA,12)),10,0),LINETHICK0;
天使:( EMA(CLOSE,12) - EMA(CLOSE,26))*100,COLORRED,NODRAW;
魔鬼: EMA(天使,9),COLORFFFFFF,LINETHICK1,NODRAW;
上帝:= 2*(天使-魔鬼);{第一股票公式网-最好的股票公式网站 www.cHnMoNey.Com}
绝对底:IF(快到底>0 AND CROSS(上帝,0),30,0),LINETHICK2,COLORMAGENTA;
DRAWICON( 绝对底>0,35 ,1 );
STICKLINE(绝对底,0,30,2.7,0),COLORYELLOW;
STICKLINE(绝对底,0,30,1.8,0),COLOR770077;
STICKLINE(绝对底,0,30,0.9,0),COLORBB00BB;
STICKLINE(绝对底,0,30,0.1,0),COLORYELLOW;
DRAWTEXT(绝对底=30,35,'←抄底'),COLORCYAN;
短套:=EMA(100*(1-WINNER(1.10*C)),1);
中套:=EMA(100*(1-WINNER(1.2*C)),1);
高套:=EMA(100*(1-WINNER(1.5*C)),1);
绝对底部:短套>90 AND 中套>75 AND 高套>30,COLORGREEN,NODRAW;
STICKLINE(绝对底部=1,10,20,5,0),COLORMAGENTA;
DRAWTEXT(绝对底部=1,15,'★底'),COLORYELLOW;
 

天下无敌之绝对底部副图无加密附实测贴图指标

  >>>请使用本站搜索功能将找到更多相关天下无敌之绝对底部副图无加密附实测贴图指标下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 107 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学