第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网通达信公式缠论自动画线主图绝无未来文华与博弈通用超准附效果贴图加密指标下载

缠论自动画线主图绝无未来文华与博弈通用超准附效果贴图加密指标下载

  • 公式类型:通达信公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-11-08 09:12:31
  • 相关标签:缠论自动画线
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

缠论自动画线主图绝无未来文华与博弈通用超准附效果贴图加密指标下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:缠论自动画线主图绝无未来文华与博弈通用超准附效果贴图加密指标下载

缠论自动画线主图绝无未来文华与博弈通用超准附效果贴图加密指标

 通达信、文华、博弈的主图使用,有15.20.30周期画线3种,20最佳。
 

 SJ:=IF(DATE+20000000<20191128,1,0);
顶周期:=20;
底周期:=20;
上内:=LLVBARS(H,顶周期);
上外:=LLVBARS(L,顶周期);
下内:=HHVBARS(L,底周期);
下外:=HHVBARS(H,底周期);
上力度:=HHV(L,上内+1)>LLV(H,上内+1);
下力度:=HHV(L,下内+1)>LLV(H,下内+1);
上包含:=COUNT(L>=REF(L,1),上外)>2 AND COUNT(H>=REF(H,1),上内)>2;
下包含:=COUNT(H<=REF(H,1),下外)>2 AND COUNT(L<=REF(L,1),下内)>2;
顶0:= 上力度 AND 上包含 AND 上外>3;
底0:= 下力度 AND 下包含 AND 下外>3;
顶:=顶0 AND H=HHV(H,BARSLAST(底0)) AND BARSLAST(底0)>3;
底:=底0 AND L=LLV(L,BARSLAST(顶0)) AND BARSLAST(顶0)>3;
DRAWLINE(CROSS(BACKSET(顶,BARSLAST(底)+1),0.5),L,CROSS(BACKSET(底,BARSLAST(顶)+1),0.5),H,0),COLORRED,LINETHICK3;
 

 DRAWLINE(CROSS(BACKSET(底,BARSLAST(顶)+1),0.5),H,CROSS(BACKSET(顶,BARSLAST(底)+1),0.5),L,0),COLORGREEN,LINETHICK2;
YJD:=IF(DATE+19000000>20191126,1,0);
DRAWTEXT_FIX(ISLASTBAR=1 AND YJD,0.1,0.2,0,' 第一股票公式网-最好的股票公式网站 www.cHnMoNey.Com'),COLORYELLOW;
 

缠论自动画线主图绝无未来文华与博弈通用超准附效果贴图加密指标

缠论自动画线主图绝无未来文华与博弈通用超准附效果贴图加密指标

  >>>请使用本站搜索功能将找到更多相关缠论自动画线主图绝无未来文华与博弈通用超准附效果贴图加密指标下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 131 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学