第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网通达信公式通达信买卖超精点位副图附图指标下载

通达信买卖超精点位副图附图指标下载

  • 公式类型:通达信公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2020-01-13 08:38:09
  • 相关标签:买卖超精点位
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

通达信买卖超精点位副图附图指标下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:通达信买卖超精点位副图附图指标下载

通达信买卖超精点位副图附图指标

 混迹论坛这么多年,奉献自己珍藏的最精准的买卖点指标——买卖超精点位副图指标,对底部买点的预警非常准确!!
 

 可以说是十有八九的准!!用法也很简单,见到“绿色三角”的买信号出现就介入!!!
 

 趋势线:(1.06*(3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)
-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1)-50)+50),colorwhite;
Var2:=(2*CLOSE+HIGH+LOW+OPEN)/5;
Var3:=LLV(LOW,34);
Var4:=HHV(HIGH,34);
SK: EMA((Var2-Var3)/(Var4-Var3)*100,13);
SD: EMA(SK,3);
买入: IF(CROSS(趋势线,8.5),60,19);
卖出: IF(CROSS(87,趋势线),40,81);
Var5:=AMOUNT/VOL/100;
Var6:=IF(Var5>CLOSE*1.1,CLOSE,IF(Var5<CLOSE*0.9,CLOSE,Var5));
Var7:=100*WINNER(Var6);
Var8:=MA(Var7,8);{第一股票公式网-最好的股票公式网站 www.cHnMoNey.Com}
Var9:=HHV(CLOSE,0)/Var8;
VarA:=IF(Var9>2.5,-10,Var9);
VarB:=IF(VarA>1,-10,VarA);
底限: VarB, , ;
VarC:=Var8/LLV(LOW,0);
VarD:=HHV(HIGH,0)/Var8*8*10;
VarE:=IF(VarD>50,50,VarD);
VarF:=VarE;
Var10:=HHV(HIGH,0)/Var8*4.5*100;
Var11:=IF(Var10>100,103,Var10);
DRAWTEXT(CROSS(87,趋势线),35,'逃');
DRAWTEXT(CROSS(趋势线,8.5),65,'买');
DRAWTEXT(CROSS(90,Var8),86,'诱多');
DRAWTEXT(CROSS(Var8,10),11,'吸筹');
DRAWTEXT(CROSS(Var8,46),Var8,'拉升');
Var13:=IF(CROSS(SK,SD),23,19);
Var14:=IF(CROSS(SD,SK),77,81);
卖出1: Var14;
买进: Var13;
 

通达信买卖超精点位副图附图指标

  >>>请使用本站搜索功能将找到更多相关通达信买卖超精点位副图附图指标下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 109 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学