第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网通达信公式天狼成交 资金流量 组合副图附截图指标下载

天狼成交 资金流量 组合副图附截图指标下载

  • 公式类型:通达信公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2020-02-13 09:23:54
  • 相关标签:天狼成交
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

天狼成交 资金流量 组合副图附截图指标下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:天狼成交 资金流量 组合副图附截图指标下载

天狼成交 资金流量 组合副图附截图指标源码下载:

 {天狼成交}
VAR1:=C-REF(C,1);
VAR2:=O-REF(O,1);
VAR3:=H-REF(H,1);
VAR4:=L-REF(L,1);
VAR5:=(3*VAR1+VAR2+VAR3+VAR4)/6;
天狼:MA(VAR5*VOL,14),NODRAW;{第一股票公式网-最好的股票公式网站 www.cHnMoNey.Com}
增幅:(天狼-REF(天狼,1))/REF(天狼,1),COLORRED,NODRAW;
STICKLINE(天狼>0,天狼,0,2,0),COLORRED;
STICKLINE(天狼<0,天狼,0,2,0),COLORBLUE;
 

 {Z资金流量-通达信版}
ZD:=LN(C/REF(C,1))/LN(1.1);
ZDV:=IF(ZD>=1.2,0,ABS(ZD*AMOUNT/10000)*5);
BV:=SMA(IF(ZD>0,ZDV,0),5,1);
SV:=EMA(SMA(IF(ZD<=0,ZDV,0),5,1),2);
VM:=SMA(BV,20,1)/SMA(SV,20,1);
XS:=IF(VM>=1,1,VM);
MF:(BV*XS-SV)/10000,COLORYELLOW,NODRAW;
STICKLINE(MF>0,MF,0,2,0),COLORRED;
STICKLINE(MF<=0,MF,0,2,0),COLORFFFF00;
 

天狼成交 资金流量 组合副图附截图指标

  >>>请使用本站搜索功能将找到更多相关天狼成交 资金流量 组合副图附截图指标下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 154 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学