第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网通达信公式博弈矩阵主图附实效图源码中亦无未来函数指标下载

博弈矩阵主图附实效图源码中亦无未来函数指标下载

  • 公式类型:通达信公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2020-02-13 09:24:57
  • 相关标签:博弈矩阵
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

博弈矩阵主图附实效图源码中亦无未来函数指标下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:博弈矩阵主图附实效图源码中亦无未来函数指标下载

博弈矩阵主图附实效图源码中亦无未来函数指标源码下载:

 不少股友天天寻找各类指标,
其实炒股软件已将指标分类了,
每类型的指标,只看一两个即可,
 

 很多指标的基础原理都是一样的,
比如主图指标,看均线类就足够了,
没必要花花绿绿的,
 

 今天再分享一些指标,
建议各位股友仔细分析一下自用指标的类型,
原理相同的指标,只留一个即可,
 

 再分享一些炒股心得,自己体会理解,
1、炒股要有“逆人类”思维;
2、炒股是一个“击鼓传炸弹”的游戏;
3、股市是一个“零和”的博弈游戏;
4、股市里没有“莫名其妙”的热心人,
 

 指标用法自研。关注我,学习更多特色指标用法
 

 N11:=60;
KK:=BARSLAST(CURRBARSCOUNT=N11);
GD:=CONST(IF(ISLASTBAR=1,HHV(H,KK),0));
DD:=CONST(IF(ISLASTBAR=1,LLV(L,KK),0));
KJ:=GD-DD;
平衡:=IF(CURRBARSCOUNT<=N11,DD+KJ/2,DRAWNULL);
压力:=IF(CURRBARSCOUNT<=N11,GD-KJ*0.191,DRAWNULL);
支撑:=IF(CURRBARSCOUNT<=N11,DD+KJ*0.191,DRAWNULL);
高区:IF(CURRBARSCOUNT<=N11,GD,DRAWNULL),COLORRED,LINETHICK2;
低区:IF(CURRBARSCOUNT<=N11,DD,DRAWNULL),COLOR00FF00,LINETHICK2;
DRAWBAND(高区,RGB(130,20,0),平衡,RGB(0,0,0));
DRAWBAND(平衡,RGB(100,0,100),低区,RGB(0,0,0));
AA1:=BARSLAST(MONTH!=REF(MONTH,1))+1;
月±%:=(CLOSE/REF(CLOSE,AA1)-1)*100,COLOR00FFFF,NODRAW;
STICKLINE(CURRBARSCOUNT=N11,GD,DD,0,-1),COLORWHITE;
STICKLINE(CURRBARSCOUNT=N11/2,GD,DD,0,-1),COLORWHITE;
{STICKLINE(CURRBARSCOUNT=1,GD,DD,0,-1),COLORWHITE;}
STICKLINE(CURRBARSCOUNT<=N11,平衡,平衡,3,-1),COLORWHITE;
STICKLINE(CURRBARSCOUNT<=N11/2,压力,压力,3,0),COLORRED;
STICKLINE(CURRBARSCOUNT<=N11/2,支撑,支撑,3,0),COLORGREEN;
DRAWTEXT(CURRBARSCOUNT=N11/4+5,GD-KJ*0.09,'【风险区】--高抛避险'),COLOR00FFFF;
DRAWTEXT(CURRBARSCOUNT=N11/4+5,GD-KJ*0.3,'【警示区】--逢高减仓'),COLORFFFFFF;
DRAWTEXT(CURRBARSCOUNT=N11/4+5,DD+KJ/3,'【关注区】--逢低买入'),COLOR00FFFF;
DRAWTEXT(CURRBARSCOUNT=N11/4+5,DD+KJ/10,'【休整区】--养精畜锐'),COLOR00FF00;
DRAWTEXT(CURRBARSCOUNT=N11/2+15,GD-KJ*0.191,'【拉升区】'),COLORRED;
DRAWTEXT(CURRBARSCOUNT=N11/2+15,DD+KJ*0.191,'【持股区】'),COLORYELLOW;
短线:=MA(C,14),COLORWHITE;{第一股票公式网-最好的股票公式网站 www.cHnMoNey.Com}
中线:=(LLV(短线,2)+LLV(短线,4)+LLV(短线,6)+LLV(短线,8))/4,COLORYELLOW;
长线:=EMA(短线,3);
DRAWBAND(短线,RGB(255,255,0),长线,RGB(0,0,255));
下跌:IF(短线=中线,中线,DRAWNULL),COLORBLUE;
DRAWKLINE(HIGH,OPEN,LOW,CLOSE);
 

博弈矩阵主图附实效图源码中亦无未来函数指标

博弈矩阵主图附实效图源码中亦无未来函数指标

  >>>请使用本站搜索功能将找到更多相关博弈矩阵主图附实效图源码中亦无未来函数指标下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 157 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学