第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网通达信公式牛气看盘趋势副图含长线趋势与获利筹码附检测图指标下载

牛气看盘趋势副图含长线趋势与获利筹码附检测图指标下载

  • 公式类型:通达信公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2020-02-13 09:25:58
  • 相关标签:牛气看盘趋势
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

牛气看盘趋势副图含长线趋势与获利筹码附检测图指标下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:牛气看盘趋势副图含长线趋势与获利筹码附检测图指标下载

牛气看盘趋势副图含长线趋势与获利筹码附检测图指标源码下载:

 {牛气看盘趋势}
 

 {趋势}
主力:=(CLOSE*2+HIGH+LOW+O)/4;
散户:=EMA(主力,11)-EMA(主力,20);
量比:=EMA(散户,5);
空:=(-2)*(散户-量比)*5;
多:=2*(散户-量比)*5;
QS:=MA(C,5);
QS2:=MA(MA(C,5),6);
趋势:=2*(QS-QS2);
FFF:=趋势>REF(趋势,1) AND 趋势>0;
{SKDJ2}
DX:=EMA(CLOSE,30)-EMA(CLOSE,120);
CX:=EMA(DX,10);
MAMA:=2*(DX-CX);
长线趋势:=MAMA>REF(MAMA,1) AND MAMA>0;
AAA:=长线趋势;
BBB:=NOT(长线趋势);
DDD:=多>0;
EEE:=空>0;
YUWEI:=MA(CLOSE,1)-MA(CLOSE,5);
GGG:=YUWEI>0 AND YUWEI>REF(YUWEI,1) AND FFF;
NN:=120;
最高2:=CONST(HHV(H,NN));
最低2:=CONST(LLV(L,NN));
PP:=IF((最高2*0.9-(最高2-最低2)*0.5)>CONST(LLV(L,20)),0.9,IF((最高2*0.9-(最高2-最低2)*0.5)>CONST(LLV(L,50)),0.7,0.6)),NODRAW;
RCC1:=最高2*0.9-(最高2-最低2)*PP;
最低3:=MIN(RCC1,最低2);
AA1:=最低3;{第一股票公式网-最好的股票公式网站 www.cHnMoNey.Com}
获利筹码:=MA(100*WINNER(C),1)<=15 AND MA(100*WINNER(C),1)>10;
获利筹码2:=MA(100*WINNER(C),1)<=10 AND MA(100*WINNER(C),1)>5;
获利筹码3:=MA(100*WINNER(C),1)<=5 AND MA(100*WINNER(C),1)>1;
获利筹码4:=MA(100*WINNER(C),1)<=1;
STICKLINE(AAA,AA1-0.000*AA1,AA1-0.040*AA1,4,0),COLORRED;
STICKLINE(BBB,AA1-0.000*AA1,AA1-0.040*AA1,4,1),COLORLIGREEN;
STICKLINE(EEE,AA1-0.050*AA1,AA1-0.090*AA1,4,1),COLORLIGREEN;
STICKLINE(DDD,AA1-0.050*AA1,AA1-0.090*AA1,4,0),COLORRED;
DRAWTEXT(FFF,AA1-0.058*AA1,'★'),COLORYELLOW;
DRAWTEXT(GGG,AA1-0.083*AA1,'★'),COLORYELLOW;
DRAWTEXT(获利筹码,AA1-0.020*AA1,'15'),COLORCYAN;
DRAWTEXT(获利筹码2,AA1-0.020*AA1,'10'),COLORGREEN;
DRAWTEXT(获利筹码3,AA1-0.020*AA1,'5'),COLORYELLOW;
DRAWTEXT(获利筹码4,AA1-0.020*AA1,'1'),COLORYELLOW;
 

牛气看盘趋势副图含长线趋势与获利筹码附检测图指标

牛气看盘趋势副图含长线趋势与获利筹码附检测图指标

  >>>请使用本站搜索功能将找到更多相关牛气看盘趋势副图含长线趋势与获利筹码附检测图指标下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 158 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学