第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网通达信公式堪称史上最强学懂了让你远离亏损的KDJ与DMI浪口引爆战术组合指标下载

堪称史上最强学懂了让你远离亏损的KDJ与DMI浪口引爆战术组合指标下载

  • 公式类型:通达信公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2020-02-14 09:07:19
  • 相关标签:KDJ与DMI浪口引爆战术组合指标
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

堪称史上最强学懂了让你远离亏损的KDJ与DMI浪口引爆战术组合指标下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:堪称史上最强学懂了让你远离亏损的KDJ与DMI浪口引爆战术组合指标下载

堪称史上最强学懂了让你远离亏损的KDJ与DMI浪口引爆战术组合指标源码下载:

 MMS:=MA(SMA((L+H+2*C)/4-REF((L+H+2*C)/4,1),5,
1)/SMA(ABS((L+H+2*C)/4-REF((L+H+2*C)/4,1)),5,1)*100,1)+50;
G1:=IF(-MMS>95,0,20);UOO:=(-(((CLOSE-LLV(CLOSE,
7))/(HHV(CLOSE,7)-LLV(CLOSE,7))*100=100)>0 AND G1)+1);
KS:=(((CLOSE - EMA(CLOSE,13)) / EMA(CLOSE,13)) * (0 -100));
KS1:=IF(BARSCOUNT(C)=1,C/10000,(1-C/SMA(C,13,1))*100);
趋势线:=EMA(((KS/ 10) + EMA(CLOSE,10)),3);
AA:=-100*(趋势线-CLOSE)/趋势线;
AC:=(EMA(AA,5));
SSL:=EMA(CLOSE,3);
MMV:=EMA(((SLOPE(CLOSE,22) * 20) +CLOSE),55);
MM:=MA(MMV,1);STICKLINE(((SSL>MM)),
SSL,MM,0.01,0),COLORRED;
SA:=(MM*0.985);SS:=(MA(CLOSE,5));
DD:=(MA(CLOSE,13));
GG:=(MA(CLOSE,21));
捞钱手:IF(((SSL>MM)),MM,SA)
,LINETHICK2,COLORFF00FF;
能量线:=DMA(((CLOSE+ OPEN) / 2),
(VOL / (SMA(VOL,4,1)*4)));
上开:=O;
上收:=C;
上高:=H;
上低:=L;
JJ:=(上开+上高+上低)/3;
A:=EMA(JJ,4);
智能黄金线:A,COLORYELLOW,LINETHICK1;
B:=REF(A,1);STICKLINE(((SSL<MM)),
捞钱手,智能黄金线,0.01,0),COLORFFFF00;
VA1:=EMA(上收,8);
VA2:=EMA(上收,20);
DRAWTEXT(CROSS(ZIG(3,8),REF(ZIG(3,8),
1)),LOW*0.978,'★底部'),LINETHICK2,COLORRED;
DRAWTEXT(CROSS(REF(ZIG(3,10),1),
ZIG(3,10)),HIGH*1.02,'★高位');
DRAWTEXT(CROSS(VA1,VA2) AND (C>=O) AND
智能黄金线>REF(智能黄金线,1),VA1*0.97,'★买'),COLOR00FF00;
选手A:=MA(上收,3);{第一股票公式网-最好的股票公式网站 www.cHnMoNey.Com}
箱顶A:=MA(REF(HHV(上收,6),1),3);
箱底A:=MA(REF(LLV(上收,3),1),3);
T1:=MA(上收,20)>=REF(MA(上收,20),1);
T2:=CROSS(选手A,箱底A) AND 箱顶A/箱底A>100/100 AND T1;
T3:=CROSS(箱顶A,选手A) AND 箱顶A/箱底A>100/100;
选手:=MA(上收,2);
箱顶:MA(REF(HHV(上收,30),1),2),COLOR0000FF,LINETHICK2;
箱底:MA(REF(LLV(上收,30),1),2),COLOR00FF00,LINETHICK2;
T4:=CROSS(选手,箱底) AND 箱顶/箱底>110/100;
T5:=CROSS(箱顶,选手) AND 箱顶/箱底>110/100;
VAR1:=(上收-LLV(上低,27))/(HHV(上高,27)-LLV(上低,27))*100;
VAR2:=SMA(VAR1,3,1);
VAR3:=SMA(VAR2,3,1);
VAR4:=SMA(VAR3,3,1);
买线:=EMA(C,2);
卖线:=EMA(SLOPE(C,21)*20+C,42);
DRAWTEXT(CROSS(买线,卖线)AND 箱顶>=REF
(箱顶,1),LOW*0.95,'★引爆'),COLOR00FFFF;
 

堪称史上最强学懂了让你远离亏损的KDJ与DMI浪口引爆战术组合指标

堪称史上最强学懂了让你远离亏损的KDJ与DMI浪口引爆战术组合指标

堪称史上最强学懂了让你远离亏损的KDJ与DMI浪口引爆战术组合指标

  >>>请使用本站搜索功能将找到更多相关堪称史上最强学懂了让你远离亏损的KDJ与DMI浪口引爆战术组合指标下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 119 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学