第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网通达信公式张清华BKD均线战法指标(主图 通达信 贴图)公式无加密,免费分享下载

张清华BKD均线战法指标(主图 通达信 贴图)公式无加密,免费分享下载

  • 公式类型:通达信公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2020-05-21 08:37:31
  • 相关标签:张清华BKD均线战法主图
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

张清华BKD均线战法指标(主图 通达信 贴图)公式无加密,免费分享下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:张清华BKD均线战法指标(主图 通达信 贴图)公式无加密,免费分享下载

张清华BKD均线战法指标(主图 通达信 贴图)公式无加密,免费分享源码下载:

 是按照「张清华BKD均线战法」原创,能够正确把握买卖点、均线上翘、转势、下拐的信号!
 

 J5:MA(C,5),COLORRED,LINETHICK2;
Z5:=REF(MA(C,5),1);
IF(J5>=Z5,J5,DRAWNULL),COLORWHITE,LINETHICK2;
IF(J5<Z5,J5,DRAWNULL),COLORGRAY ,LINETHICK2;
J18:MA(C,18),COLORYELLOW ,LINETHICK3;
Z18:=REF(MA(C,18),1);
IF(J18>=Z18,J18,DRAWNULL),COLORMAGENTA ,LINETHICK3;
IF(J18<Z18,J18,DRAWNULL),COLORFF0080,LINETHICK3;
J31:MA(C,31),COLORWHITE,LINETHICK4;
Z31:=REF(MA(C,31),1);
IF(J31>=Z31,J31,DRAWNULL),COLOR0000FF,LINETHICK4;
IF(J31<Z31,J31,DRAWNULL),COLORBLUE,LINETHICK4;
{第一股票公式网-最好的股票公式网站 www.cHnMoNey.Com}
股东权益:FINANCE(36),NODRAW;
每股公积:FINANCE(18),NODRAW;
所属地区:DRAWTEXT_FIX(1,0,0,0,'地区:'),COLORYELLOW;
DRAWTEXT_FIX(1,0.07,0,0,DYBLOCK),COLORYELLOW;
所属行业:DRAWTEXT_FIX(1,0,0.08,0,'行业:'),COLORYELLOW;
DRAWTEXT_FIX(1,0.07,0.08,0,HYBLOCK),COLORYELLOW;
所属概念:DRAWTEXT_FIX(1,0,0.16,0,'概念:'),COLORYELLOW;
DRAWTEXT_FIX(1,0.07,0.16,0,GNBLOCK),COLORYELLOW;
所属风格:DRAWTEXT_FIX(1,0,0.24,0,'风格:'),COLORYELLOW;
DRAWTEXT_FIX(1,0.07,0.24,0,FGBLOCK),COLORYELLOW;
涨跌停:=(C-REF(C,1))/REF(C,1)*100;
STICKLINE(涨跌停>9.8,O,C,3,0),COLORYELLOW;
STICKLINE(涨跌停<-9.8,O,C,3,0),COLORGREEN;
STICKLINE(涨跌停>6 AND 涨跌停<9.8,O,C,3,0),COLORRED;
 

张清华BKD均线战法指标(主图 通达信 贴图)公式无加密,免费分享

  >>>请使用本站搜索功能将找到更多相关张清华BKD均线战法指标(主图 通达信 贴图)公式无加密,免费分享下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 131 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学