第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网通达信公式透过量变了悟涨停后走势的KDJ早涨停成交量副图指标下载

透过量变了悟涨停后走势的KDJ早涨停成交量副图指标下载

透过量变了悟涨停后走势的KDJ早涨停成交量副图指标下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:透过量变了悟涨停后走势的KDJ早涨停成交量副图指标下载

透过量变了悟涨停后走势的KDJ早涨停成交量副图指标源码下载:

 N:=5;
M:=13;
换手率:VOL/CAPITAL*100,NODRAW,COLORFFFF00;
实际量:VOL/10000,NODRAW;
RSV:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;
量:V/CONST(HHV(V,90))*100,LINETHICK0,VOLSTICK;
顶:82,COLORFFFF00,LINETHICK1;
顶A:92,COLORFF9500,LINETHICK7;
K:=SMA(RSV,5,1);
D:=SMA(K,2,1);
J:=3*K-2*D;
地量0_1:换手率<1,COLORFFFFFF;
STICKLINE(C=C AND 换手率<1,0,量+10,2.7,0),COLORFFFFFF;
AA:=CROSS(K,D) AND K>D;
低靡1_2:C=C AND 换手率>=1 AND 换手率<2,COLORFFFF00;
STICKLINE(C=C AND 换手率>=1 AND 换手率<2,0,量+10,2.7,0),COLORFFFF00;
温和2_3:C=C AND 换手率>=2 AND 换手率<3,COLOR208FFF;
RSV2:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
STICKLINE(C=C AND 换手率>=2 AND 换手率<3,0,量+10,2.7,0),COLOR208FFF;
活跃3_5:C=C AND 换手率>=3 AND 换手率<5,COLOR00FFFF;
MA5:MA(量,5),COLORFFFFFF;
STICKLINE(C=C AND 换手率>=3 AND 换手率<5,0,量+10,2.7,0),COLOR00FFFF;
带量5_8:C=C AND 换手率>=5 AND 换手率<8,COLORFF00FF;
K2:SMA(RSV2,3,1);
STICKLINE(C=C AND 换手率>=5 AND 换手率<8,0,量+10,2.7,0),COLORFF00FF;
放量8_15:C=C AND 换手率>=8 AND 换手率<15,COLOR00FF00;
{第一股票公式网-最好的股票公式网站 www.cHnMoNey.Com}
MA13:MA(量,13),COLOR208FFF;
STICKLINE(C=C AND 换手率>=8 AND 换手率<15,0,量+10,2.7,0),COLOR00FF00;
D2:SMA(K2,3,1);
巨量15_25:C=C AND 换手率>=15 AND 换手率<25,COLORFF2900;
STICKLINE(C=C AND 换手率>=15 AND 换手率<25,0,量+10,2.7,0),COLORFF0000;
怪异:C=C AND 换手率>=25,COLORFF6600;
J2:=3*K2-2*D2,COLORFFAAFF,LINETHICK2;
STICKLINE(C=C AND 换手率>=25,0,量+10,2.7,0),COLORFF6600;
DRAWBAND(K2,RGB(139,10,10),D2,RGB(0,100,0));
BB:=O>REF(C,1)*1.03 AND O<REF(C,1)*1.05 AND V>REF(V,1)*0.1*N AND C>O;
WWWCHNMONEYCOM:=HHV(HIGH,25);
低:18,COLORFF0000,LINETHICK2;
早涨停:AA AND BB;
DRAWTEXT(ISLASTBAR,顶,'顶'),COLORFFFF00;
DRAWTEXT(ISLASTBAR,低,'低'),COLOR208FFF;
 

透过量变了悟涨停后走势的KDJ早涨停成交量副图指标

  >>>请使用本站搜索功能将找到更多相关透过量变了悟涨停后走势的KDJ早涨停成交量副图指标下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 137 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学