第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网通达信公式股市蛟龙狂升出水指标(副图 通达信 贴图)见蛟龙出现就是抄底信号下载

股市蛟龙狂升出水指标(副图 通达信 贴图)见蛟龙出现就是抄底信号下载

  • 公式类型:通达信公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2020-05-21 08:37:44
  • 相关标签:股市蛟龙狂升出水
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

股市蛟龙狂升出水指标(副图 通达信 贴图)见蛟龙出现就是抄底信号下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:股市蛟龙狂升出水指标(副图 通达信 贴图)见蛟龙出现就是抄底信号下载

股市蛟龙狂升出水指标(副图 通达信 贴图)见蛟龙出现就是抄底信号源码下载:

 N:=27;
M:=8;
TYP:=(HIGH + LOW + CLOSE)/3;
CC1:=(TYP-MA(TYP,14))/(0.015*AVEDEV(TYP,14)),COLORFF00FF;
蛟龙: 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,
27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,
27)-LLV(LOW,27))*100,5,1),3,1),LINETHICK2 , COLORYELLOW;
C1:=SMA(CC1,3,1);
C2:=SMA(C1,3,1);
龙宫:IF(CROSS(蛟龙,MA(蛟龙,10)) AND
蛟龙<=10,35,0),LINETHICK3,COLORMAGENTA;
蛟龙出宫:IF(CROSS(蛟龙,MA(蛟龙,10))
AND 蛟龙<35,70,0),LINETHICK3,COLORRED;
C3:=3*C1-2*C2;
CB1:=EMA(C3,5);
CB2:=REF(CB1,1);
VAR1:=DRAWICON(CROSS(蛟龙,62),68,1);
VAR2:=DRAWICON(CROSS(蛟龙,72),70,1);
LC:= REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
RSI:=(RSI1-50)*5,LINETHICK2,COLORFFFFFF;
VAR3:=DRAWICON(CROSS(蛟龙,66),72,1);
VAR4:=DRAWICON(CROSS(蛟龙,68),66,1);
R1:=SMA(RSI,3,1);
D1:=SMA(R1,3,1);
J1:=3*R1-2*D1;
VAR5:=DRAWICON(CROSS(76,蛟龙),70,2);
VAR6:=DRAWICON(CROSS(68,蛟龙),84,2);
RR1:=EMA(J1,5);
RR2:=REF(RR1,1);
RR:=RR1>RR2;
VAR7:=DRAWICON(CROSS(66,蛟龙),80,2);
VAR8:=DRAWICON(CROSS(64,蛟龙),70,2);
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
{第一股票公式网-最好的股票公式网站 www.cHnMoNey.Com}
K:=SMA(RSV,3,1);
K1:=(K-50)*5,COLOR00FF00;
买入警戒:IF(蛟龙<=10,30,0),STICK,COLORFFA2AE,LINETHICK5;
买入信号:IF(CROSS(蛟龙,10),45,0),STICK,COLORRED,LINETHICK4;
K2:=SMA(K1,3,1);
D2:=SMA(K2,3,1);
J2:=3*K2-2*D2;
DRAWTEXT(买入信号,40,'关注') , COLORYELLOW;
BB1:=EMA(J2,5);
卖出警戒:STICKLINE(蛟龙>=90,70,40,4,0) , COLORGREEN;
蛟龙出现:RR AND NOT(REF(RR,1)) AND
(RR1<-100 AND BB1<-100) AND CB1<-100,COLORFF0080;
卖出信号:IF(CROSS(84,蛟龙),100,0),STICK,COLOR77AAFF,LINETHICK5;
STICKLINE(蛟龙出现,80,1,2,0),COLOR800040;
STICKLINE(蛟龙出现,80,1,1.5,0),COLORFF0080;
WWWCHNMONEYCOM:=(HIGH+LOW+CLOSE*2)/4;
DRAWTEXT(卖出信号,98,'逃!') ,COLOR77AAFF ;
蛟龙二:MA(蛟龙,9),LINETHICK2 ,COLORFF0000;
STICKLINE(蛟龙出现,80,1,1,0),COLOR800080;
STICKLINE(蛟龙出现,80,1,0.3,0),COLORFF00FF;
IF(CROSS(蛟龙,MA(蛟龙,6)) AND 蛟龙二
<45,蛟龙二,0),COLORCCB3E2 ,LINETHICK3 ;
DRAWTEXT(蛟龙出现,50,' 蛟龙出现'),COLORFF0080;
DRAWICON(蛟龙出现>0,83,9);
 

股市蛟龙狂升出水指标(副图 通达信 贴图)见蛟龙出现就是抄底信号

  >>>请使用本站搜索功能将找到更多相关股市蛟龙狂升出水指标(副图 通达信 贴图)见蛟龙出现就是抄底信号下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 144 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学