第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网通达信公式天下奇兵买卖无敌决杀指标(副图 通达信 贴图)供参考的多个信号都比较准下载

天下奇兵买卖无敌决杀指标(副图 通达信 贴图)供参考的多个信号都比较准下载

  • 公式类型:通达信公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2020-05-22 08:15:33
  • 相关标签:天下奇兵买卖无敌决杀
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

天下奇兵买卖无敌决杀指标(副图 通达信 贴图)供参考的多个信号都比较准下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:天下奇兵买卖无敌决杀指标(副图 通达信 贴图)供参考的多个信号都比较准下载

天下奇兵买卖无敌决杀指标(副图 通达信 贴图)供参考的多个信号都比较准源码下载:

 N:=30;
P:=10;
A:=5;
ZKK:="KD.K#WEEK"(9,3,3);
ZKD:="KD.D#WEEK"(9,3,3);
RSV2:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV2,3,1),COLORYELLOW; D:=SMA(K,3,1),COLORWHITE,;
KCD:=FILTER(CROSS(ZKK,ZKD) AND REF(ZKD,1)<30,13);
KCD1:=FILTER(CROSS(ZKK,ZKD) AND REF(ZKD,1)>30,13);
买进:IF(D<25 AND CROSS(K,D) ,80,0),COLORMAGENTA,STICK;
卖出:IF(D>75 AND CROSS(D,K) ,80,0),COLORGREEN,STICK;
MTM:=CLOSE-REF(CLOSE,5);
TSI1:EMA(EMA(MTM,5),5)/EMA(EMA(ABS(MTM),5),5)*100;
TSI2:EMA(EMA(MTM,10),10)/EMA(EMA(ABS(MTM),10),10)*100;
STICKLINE(K>D,K,D,2,0),COLORFFFF50;
STICKLINE(D>K,K,D,2,0),COLOR0000FF;
TSI3:EMA(EMA(MTM,20),20)/EMA(EMA(ABS(MTM),20),20)*100;
XG1:=KCD;
VAR1:=(CLOSE-MA(CLOSE,13))/MA(CLOSE,13)*100;
VAR2:=(CLOSE-MA(CLOSE,26))/MA(CLOSE,21)*100;
DIFW:="MACD.DIF#WEEK"(12,26,9);
DEAW:="MACD.DEA#WEEK"(12,26,9);
VAR3:=(CLOSE-MA(CLOSE,90))/MA(CLOSE,34)*100;
VAR4:=(VAR1+3*VAR2+9*VAR3)/13;
VAR5:=(100-ABS(VAR4));
VAR6:=ABS((COST(40)-CLOSE)/CLOSE*100);
VAR10:=LLV(LOW,10);
VAR13:=HHV(HIGH,25);
FCA:=FILTER(CROSS(DIFW,DEAW) AND REF(DEAW,1)<0,13);
XG2:=FCA;{第一股票公式网-最好的股票公式网站 www.cHnMoNey.Com}
RSV:=((((HHV(HIGH,P)-CLOSE)/(HHV(HIGH,P)-LLV(LOW,P)))*200)-125);
M:EMA((CLOSE-VAR10)/(VAR13-VAR10)*4,4)*25,COLORYELLOW,LINETHICK2;
RSV10:= (HHV(HIGH,11)-CLOSE)/(HHV(HIGH,11)-LLV(LOW,11))*100;
散户:=SMA(RSV,A,1)+15;
LWR1:SMA(RSV10,3,1),COLORRED,LINETHICK2;
LWR2:SMA(LWR1,3,1),COLORWHITE;
RSV1:=((((CLOSE-LLV(LOW,P))/(HHV(HIGH,P)-LLV(LOW,P)))*200)-105);
主力:=SMA(RSV1,A,1)+15;
LC:=REF(CLOSE,1);
RSI:=SMA(MAX(CLOSE-LC,0),4.1,1)/SMA(ABS(CLOSE-LC),4.1,1)*100;
XG3:=CROSS(主力,散户);
很准:CROSS(RSI,11)*80,COLORRED;
DRAWTEXT(很准,79,'准'),COLOR66FFCC;
买:IF(TSI3<-45 AND CROSS(TSI2,TSI3),55,00),LINETHICK2,COLORRED;
卖:IF(TSI1>50 AND CROSS(TSI2,TSI1),-35,00),LINETHICK2,COLORGREEN;
选股: XG2 AND FCA;
AA:=LLV(LOW,34);
BB:=HHV(HIGH,30);
STICKLINE(选股,0,20,3,0),COLOR0000FF;
STICKLINE(选股,20,40,2,0),COLORGREEN;
DD:=(EMA(((CLOSE-AA)/(BB-AA))*(4),4))*(25);
STICKLINE(选股,40,80,1,0),COLORMAGENTA;
WWWCHNMONEYCOM:=(HHV(HIGH,36)-CLOSE)/(HHV(HIGH,36)-LLV(LOW,36))*100;
底部:=(((DD-LLV(DD,21))/(HHV(DD,21)-LLV(DD,21)))*(4))*(25);
DRAWTEXT(选股,40,'天下无敌'),COLORYELLOW;
杀入:IF(CROSS(底部,90) AND (DD<40),70,0),COLORFFFF00;
 

天下奇兵买卖无敌决杀指标(副图 通达信 贴图)供参考的多个信号都比较准

  >>>请使用本站搜索功能将找到更多相关天下奇兵买卖无敌决杀指标(副图 通达信 贴图)供参考的多个信号都比较准下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 133 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学