第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网通达信公式波段王行业叠加主图附通达信效果贴图无未来函数指标下载

波段王行业叠加主图附通达信效果贴图无未来函数指标下载

  • 公式类型:通达信公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2020-05-22 08:16:48
  • 相关标签:波段王行业叠加
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

波段王行业叠加主图附通达信效果贴图无未来函数指标下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:波段王行业叠加主图附通达信效果贴图无未来函数指标下载

波段王行业叠加主图附通达信效果贴图无未来函数指标源码下载:

 这是一个很容易理解的指标 可以看到股票所属的版块 粉红色时持股 ,绿色 卖出,有兴趣的朋友可以下载看看
 

 MID:=(3*CLOSE+LOW+HIGH+OPEN)/6;
KX:(20*MID+19*REF(MID,1)+18*REF(MID,2)+17*REF(MID,3)+16*REF(MID,4)+15*REF(MID,5)+14*REF(MID,6)+13*REF(MID,7)+12*REF(MID,8)+11*REF(MID,9)+10*REF(MID,10)+9*REF(MID,11)+8*REF(MID,12)+7*REF(MID,13)+6*REF(MID,14)+5*REF(MID,15)+4*REF(MID,16)+3*REF(MID,17)+2*REF(MID,18)+REF(MID,19))/210;
MX:MA(KX,6);
DRAWBAND(KX,RGB(255,0,255),MX,RGB(0,255,127));
{DRAWBAND(REF(KX,5),RGB(255,0,255),REF(MX,5),RGB(0,255,127));}
MA20:MA(C,20),COLORRED;
MA60:MA(C,60),COLORGREEN,LINETHICK3;
{第一股票公式网-最好的股票公式网站 www.cHnMoNey.Com}
COST50:COST(50),DOTLINE,COLORYELLOW;
COST90:COST(90),DOTLINE,COLORBLUE;
DYBLOCK1:=STRSPACE(DYBLOCK);
HYBLOCK1:=STRSPACE(HYBLOCK);
FGBLOCK1:=STRSPACE(FGBLOCK);
ZHBLOCK1:=STRSPACE(ZHBLOCK);
GNBLOCK1:=STRSPACE(GNBLOCK);
板块类别:=STRCAT(STRCAT(STRCAT(STRCAT(DYBLOCK,HYBLOCK),FGBLOCK),ZHBLOCK),GNBLOCK);
DRAWTEXT_FIX(ISLASTBAR,0,0,0,板块类别),COLORWHITE;
 

波段王行业叠加主图附通达信效果贴图无未来函数指标

  >>>请使用本站搜索功能将找到更多相关波段王行业叠加主图附通达信效果贴图无未来函数指标下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 148 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学