第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网通达信公式REI指标(副图 通达信 贴图)比DMKI反应更加灵敏,信号过多仅做参考之用下载

REI指标(副图 通达信 贴图)比DMKI反应更加灵敏,信号过多仅做参考之用下载

  • 公式类型:通达信公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2020-10-17 08:19:35
  • 相关标签:REI
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

REI指标(副图 通达信 贴图)比DMKI反应更加灵敏,信号过多仅做参考之用下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:REI指标(副图 通达信 贴图)比DMKI反应更加灵敏,信号过多仅做参考之用下载

REI指标(副图 通达信 贴图)比DMKI反应更加灵敏,信号过多仅做参考之用源码下载:

 昨天发的DMKI(迪马克)没想到回应的人还挺多,今天加发一个REI,这个指标是和DMKI一起的,因为这个指标反应比DMKI更为灵敏,我就没太使用,DMKI我本身就觉得够快了。指标过于灵敏的坏处是产生的信号容易过多,杂乱,而我们需要的是有效的交易信号,大家当做一个参考就可以了。
 

 {REI}
绿线:-0.6,COLORGREEN;
红线:0.6,COLORRED;
A1:=HIGH;
B1:=LOW;
C1:=CLOSE;
A2:=REF(HIGH,2);
A5:=REF(HIGH,5);
A6:=REF(HIGH,6);
B2:=REF(LOW,2);
B5:=REF(LOW,5);
B6:=REF(LOW,6);
C7:=REF(CLOSE,7);
C8:=REF(CLOSE,8);
NUM1:=IF(A2<C7 AND A2<C8 AND A1<B5 AND A1<B6,0,1);
{第一股票公式网-最好的股票公式网站 www.cHnMoNey.Com}
NUM2:=IF(B2>C7 AND B2>C8 AND B1>A5 AND B1>A6,0,1);
DIF1:=A1-A2;
DIF2:=B1-B2;
REII:=(DIF1+DIF2)*NUM1*NUM2;
REIA:=SQRT(DIF1*DIF1)+SQRT(DIF2*DIF2);
REI:SUM(REII,8)/SUM(REIA,8),COLORWHITE,LINETHICK2;
 

 大家看贴图:主图K线 REI DMKI REI 总是非常快速的走向最高和最低峰值,而DMKI和主图K一般会随后几天才有所行动,我更喜欢配合全前面发的上了才买公式一起使用,或者大家用MACD一起也可以。
 

REI指标(副图 通达信 贴图)比DMKI反应更加灵敏,信号过多仅做参考之用

REI指标(副图 通达信 贴图)比DMKI反应更加灵敏,信号过多仅做参考之用

  >>>请使用本站搜索功能将找到更多相关REI指标(副图 通达信 贴图)比DMKI反应更加灵敏,信号过多仅做参考之用下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 135 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学