第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网通达信公式敢死队买卖线指标(副图 通达信 贴图)有大牛筑底信号,启动激进杀入下载

敢死队买卖线指标(副图 通达信 贴图)有大牛筑底信号,启动激进杀入下载

  • 公式类型:通达信公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2020-11-19 08:18:51
  • 相关标签:敢死队买卖线
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

敢死队买卖线指标(副图 通达信 贴图)有大牛筑底信号,启动激进杀入下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:敢死队买卖线指标(副图 通达信 贴图)有大牛筑底信号,启动激进杀入下载

敢死队买卖线指标(副图 通达信 贴图)有大牛筑底信号,启动激进杀入源码下载:

 X_1:=REF(HIGH+LOW,1)/2;
X_2:=SUM(MAX(0,HIGH-X_1),26)/SUM(MAX(0,X_1-LOW),26)*100;
X_3:=(HIGH+LOW+CLOSE)/3;
X_4:=(HIGH+LOW+CLOSE)/3;
敢死队:(X_4-MA(X_4,70))/(0.015*AVEDEV(X_4,70)),COLORWHITE,LINETHICK2;
X_5:=X_2>120 AND 敢死队>150 AND 敢死队>REF(敢死队,1);
IF(X_5,敢死队,DRAWNULL),COLORRED,LINETHICK3;
买卖线:100,COLORRED;
X_6:=X_2>100 AND CROSS(敢死队,X_2);
IF(X_6,敢死队,DRAWNULL),COLORGREEN,LINETHICK6;
轴:0,POINTDOT,COLORGREEN;
启动线:(-100),COLORGREEN,LINETHICK2;
刹车线:200,COLORYELLOW,LINETHICK2;
第三防线:300,COLORGREEN;
天:400,COLORBLUE;
DRAWTEXT(CROSS(敢死队,天),天,8),COLORWHITE,LINETHICK2;
{第一股票公式网-最好的股票公式网站 www.cHnMoNey.Com}
均价:0.618*(0.809*CLOSE+0.191*OPEN)+0.382*(IF(HIGH=CLOSE,CLOSE,HIGH)+IF(LOW=CLOSE,CLOSE,LOW))/2;
X_7:=0.809*IF(LOW=CLOSE,CLOSE,LOW)+0.191*均价;
X_8:=0.809*IF(HIGH=CLOSE,CLOSE,HIGH)+0.191*均价;
X_9:=(X_7+X_8)/2;
X_10:=(HHV(X_8,34)*0.618+(HHV(X_8,55)+HHV(X_8,89))/2+HHV(X_8,144)*0.382)/2;
X_11:=(LLV(X_7,34)*0.618+(LLV(X_7,55)+LLV(X_7,89))/2+LLV(X_7,144)*0.382)/2;
X_12:=(HHV(AMOUNT,34)*0.618+(HHV(AMOUNT,55)+HHV(AMOUNT,89))/2+HHV(AMOUNT,144)*0.382)/2;
大牛筑底:(-280),COLORRED;
DRAWTEXT(CROSS(敢死队,100),LOW*0.978,9),COLORRED,LINETHICK2;
X_13:=WINNER(CLOSE*0.9)*100;
敢死队>200 AND CROSS(X_13,60);
 

敢死队买卖线指标(副图 通达信 贴图)有大牛筑底信号,启动激进杀入

  >>>请使用本站搜索功能将找到更多相关敢死队买卖线指标(副图 通达信 贴图)有大牛筑底信号,启动激进杀入下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 151 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学