第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网通达信公式买入指标(选股公式 副图 通达信)源码含week函数,但看起来相当不错下载

买入指标(选股公式 副图 通达信)源码含week函数,但看起来相当不错下载

  • 公式类型:通达信公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2020-11-20 08:18:47
  • 相关标签:买入
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

买入指标(选股公式 副图 通达信)源码含week函数,但看起来相当不错下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:买入指标(选股公式 副图 通达信)源码含week函数,但看起来相当不错下载

买入指标(选股公式 副图 通达信)源码含week函数,但看起来相当不错源码下载:

 一个看起来不错的公式!
 

 有week函数,不知道会不会漂移,推没有推出来,暂时没有跟踪信号有没有漂移
 

 XA_1:=EMA(EMA(CLOSE-REF(CLOSE,1),8),8)/EMA(EMA(ABS(CLOSE-REF(CLOSE,1)),8),8)*100;
XA_2:=IF(LLV(XA_1,3)=LLV(XA_1,11) AND COUNT(XA_1<0,2) AND CROSS(XA_1,MA(XA_1,2)),1,0);
XA_3:=FILTER(XA_2=1,5);
XA_4:=EMA(HSCOL,12)-EMA(HSCOL,26);
XA_5:=EMA(XA_4,9);
XA_6:=(XA_4-XA_5)*2;
XA_7:=MA(XA_6,3);
XA_8:=MA(XA_6,10);
{第一股票公式网-最好的股票公式网站 www.cHnMoNey.Com}
XA_9:=EMA(CLOSE,6)-EMA(CLOSE,13);
XA_10:=EMA(XA_9,9/2);
XA_11:=MA(KDJ.K#WEEK(9,3,3),5);
XA_12:=XA_11>=REF(XA_11,1) AND XA_9>=XA_10 AND XA_7>0 AND XA_8>0;
买入:XA_3 AND XA_12;
 

买入指标(选股公式 副图 通达信)源码含week函数,但看起来相当不错

买入指标(选股公式 副图 通达信)源码含week函数,但看起来相当不错

  >>>请使用本站搜索功能将找到更多相关买入指标(选股公式 副图 通达信)源码含week函数,但看起来相当不错下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 147 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学