第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网通达信公式双色波段抄底指标(主图 通达信 贴图)高位抛掉留底仓,见抄底信号再低吸回来下载

双色波段抄底指标(主图 通达信 贴图)高位抛掉留底仓,见抄底信号再低吸回来下载

  • 公式类型:通达信公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2020-11-21 08:20:16
  • 相关标签:双色波段抄底
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

双色波段抄底指标(主图 通达信 贴图)高位抛掉留底仓,见抄底信号再低吸回来下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:双色波段抄底指标(主图 通达信 贴图)高位抛掉留底仓,见抄底信号再低吸回来下载

双色波段抄底指标(主图 通达信 贴图)高位抛掉留底仓,见抄底信号再低吸回来源码下载:

 双色波段抄底(通达信 主图 源码 贴图 无未来)
 

 本人爱好研究指标,喜欢交朋友。
本人爱好研究指标,喜欢交朋友。今天给朋友们分享一个我个人认为用于趋势股抄底非常好的主图指标,源码分享!
当然,对于非趋势股,这个指标也是自有妙用!也是非常好用的!
 

 具体用法如下图所示:
如果觉得不错,请记得点赞+关注就行了!
 

 DRAWTEXT_FIX(1,0.06,0.12,0,'W X: XX0204178'),COLORMAGENTA;
MA1:MA(CLOSE,5);
MA2:MA(CLOSE,10);
MA4:MA(CLOSE,60);
LC:=REF(CLOSE,1);
RSI:=((SMA(MAX((CLOSE - LC),0),3,1) / SMA(ABS((CLOSE - LC)),3,1)) * 100);
FF:=EMA(CLOSE,3);
MA15:=EMA(CLOSE,21);
DRAWICON(CROSS(FF,MA15),L,30),COLOR0000FF;
买线:=EMA(C,2);
卖线:=EMA(SLOPE(C,21)*20+C,42);
BU:=CROSS(买线,卖线);
SEL:=CROSS(卖线,买线);
STICKLINE(买线>=卖线,LOW,HIGH,1,0),COLORRED;
{第一股票公式网-最好的股票公式网站 www.cHnMoNey.Com}
STICKLINE(买线>=卖线,CLOSE,OPEN,3,0),COLOR0000AA;
STICKLINE(买线>=卖线,CLOSE,OPEN,2.5,0),COLOR0000CC;
STICKLINE(买线>=卖线,CLOSE,OPEN,2,0),COLOR0000CC;
STICKLINE(买线>=卖线,CLOSE,OPEN,1.8,0),COLOR0000EE;
STICKLINE(买线<卖线,CLOSE,OPEN,3,0),COLORAAAA00;
STICKLINE(买线<卖线,CLOSE,OPEN,2.5,0),COLORBBBB00;
STICKLINE(买线<卖线,CLOSE,OPEN,2,0),COLORCCCC00;
STICKLINE(买线<卖线,CLOSE,OPEN,1.8,0),COLOREEEE00;
STICKLINE(买线<卖线,LOW,HIGH,1,0),COLORFFFF00;
STICKLINE(CROSS(买线,卖线) OR CROSS(卖线,买线),OPEN,CLOSE,3,0),COLOR00FFFF;
{涨跌停K线}
STICKLINE((C-REF(C,1))*100/REF(C,1)>=(10-0.01*100/REF(C,1)),OPEN,CLOSE,2.8,0),COLORF00FF0;
STICKLINE((REF(C,1)-C)*100/REF(C,1)>=(10-0.01*100/REF(C,1)),OPEN,CLOSE,2.8,0),COLORWHITE;
DRAWICON(IF(HHV(SUM(IF(C<WMA(C,2),V,0),4)/SUM(IF(C>WMA(C,2),V,0),4),5)>4 AND CROSS(2,SUM(IF(C<WMA(C,2),V,0),4)/SUM(IF(C>WMA(C,2),V,0),4)) AND C>=O,1,0),L*0.98,11);
 

双色波段抄底指标(主图 通达信 贴图)高位抛掉留底仓,见抄底信号再低吸回来

双色波段抄底指标(主图 通达信 贴图)高位抛掉留底仓,见抄底信号再低吸回来

  >>>请使用本站搜索功能将找到更多相关双色波段抄底指标(主图 通达信 贴图)高位抛掉留底仓,见抄底信号再低吸回来下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 116 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学