第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网通达信公式经典抄底指标(副图 通达信 贴图)奇线一出买点现,底部抄底买多忙下载

经典抄底指标(副图 通达信 贴图)奇线一出买点现,底部抄底买多忙下载

  • 公式类型:通达信公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2021-01-13 08:27:35
  • 相关标签:经典抄底
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

经典抄底指标(副图 通达信 贴图)奇线一出买点现,底部抄底买多忙下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:经典抄底指标(副图 通达信 贴图)奇线一出买点现,底部抄底买多忙下载

经典抄底指标(副图 通达信 贴图)奇线一出买点现,底部抄底买多忙源码下载:

 {经典抄底}
XX2:=(MA(CLOSE,55)-MA(CLOSE,5)/4);
奇线: MA((CLOSE-XX2)/XX2,1),COLORRED;
买点1: IF(CROSS(奇线,0) AND HIGH/REF(HIGH,1)>1.015,0.5,0), STICK,COLORWHITE;
买点2: IF(REF(奇线,2)=LLV(奇线,20) AND REF(奇线,2)<0.071 AND REF(奇线,2)<REF(奇线,1) AND NOT(REF(LOW,1)>REF(HIGH,2) AND LOW>REF(HIGH,1)) AND CLOSE>REF(CLOSE,1) AND CROSS(CCI,-100),0.5,0),COLORRED;
DRAWTEXT( 买点1>0,0.2 ,'神奇线1'),COLORWHITE;
DRAWTEXT( 买点2>0,0.4 , '神奇线2'),COLORYELLOW;
0.3;
DRAWICON(CROSS(奇线,0.28),0.3,1);
DRAWTEXT(CROSS(奇线,0.28),0.26,'买'),COLORYELLOW;
LC20:=REF(CLOSE,1);
RSI20:=SMA(MAX(CLOSE-LC20,0),4.1,1)/SMA(ABS(CLOSE-LC20),4.1,1)*100;
底部买多:=CROSS(RSI20,11);
VAR2A:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
MTM:=C-REF(C,1);
DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);
{第一股票公式网-最好的股票公式网站 www.cHnMoNey.Com}
YXF:=IF(LLV(DX,2)=LLV(DX,7) AND COUNT(DX<0,2) AND CROSS(DX,MA(DX,2)),1,0);
加仓:=FILTER(YXF=1,5);
HH:=底部买多 AND 加仓;
STICKLINE(HH,0,0.48,1,0),COLORMAGENTA;
DRAWTEXT(HH,0.22,'买多'),COLORYELLOW;
DRAWTEXT(HH,0.28,'加仓'),COLORYELLOW;
STICKLINE(底部买多,0,0.28,1,0),COLORYELLOW;
DRAWTEXT(底部买多,0.12,'买多'),COLORMAGENTA;
DRAWTEXT(底部买多,0.18,'底部'),COLORMAGENTA;
工作线:=EMA(C,10);
生命线:=EMA(C,20);
XG:=CROSS(工作线,生命线) AND C>=O;
STICKLINE(XG,0,0.38,1,0),COLORBLUE;
DRAWTEXT(XG,0.12,'买可'),COLORGREEN;
DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
XG8:=EXIST(DIF>0 AND DEA>0 AND CROSS(DIF,DEA),2);
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
CCIJC:=CROSS(CCI.CCI,80);
JXJC:=CROSS(MA(C,10),MA(C,20));
XG6: XG8 AND EXIST(CROSS(K,D),2) AND CCIJC AND EXIST(JXJC,2);
 

经典抄底指标(副图 通达信 贴图)奇线一出买点现,底部抄底买多忙

  >>>请使用本站搜索功能将找到更多相关经典抄底指标(副图 通达信 贴图)奇线一出买点现,底部抄底买多忙下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 135 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学