第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网通达信公式突破顶拉升指标(主图 通达信 贴图)量异动到价异动,两者共鸣必拉升下载

突破顶拉升指标(主图 通达信 贴图)量异动到价异动,两者共鸣必拉升下载

  • 公式类型:通达信公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2021-04-05 08:29:08
  • 相关标签:突破顶拉升
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

突破顶拉升指标(主图 通达信 贴图)量异动到价异动,两者共鸣必拉升下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:突破顶拉升指标(主图 通达信 贴图)量异动到价异动,两者共鸣必拉升下载

突破顶拉升指标(主图 通达信 贴图)量异动到价异动,两者共鸣必拉升源码下载:

 A1:=CLOSE*VOL;
A2:=EMA((EMA(A1,3)/EMA(VOL,3)+EMA(A1,6)/EMA(VOL,6)+EMA(A1,12)/EMA(VOL,12)+EMA(A1,24)/EMA(VOL,24))/4,13);
A3:=1.06*A2;
A4:=EMA(A3-(EMA(CLOSE,3)-A3),5);
AAK:IF(A4<=A3,A4,A3),COLORYELLOW,LINETHICK2;
A5:=2*A3-AAK;
AAA:IF(A5>=A3,A5,A3),COLORYELLOW,LINETHICK2;
观望:IF(AAK=AAA,AAK,DRAWNULL),COLORGREEN,LINETHICK2;
趋势:=3*SMA((C-LLV(L,27))/(HHV(H,27)-LLV(L,27))*100,5,1)-2*
SMA(SMA((C-LLV(L,27))/(HHV(H,27)-LLV(L,27))*100,5,1),3,1);
ZZ:=趋势>REF(趋势,1);
K1:=VOL/1000000;
K2:=CLOSE;
V1:=EMA(K1,5);
V2:=EMA(K2,5);
价异动:=K2>REF(V2,1)*1.06;
量异动:=K1>REF(V1,1)*1.6&&ZZ;
停牌:=DYNAINFO(17)>0;
MK1:=SUM(价异动,2)>0 AND 停牌;
{第一股票公式网-最好的股票公式网站 www.cHnMoNey.Com}
MK2:=SUM(量异动,2)>0 AND REF(趋势,1)<89;
共鸣:=( C>REF(C,1) AND FILTER(MK1 AND MK2,3))*6,COLORRED;
XGP:=AAK=AAA AND 共鸣;
DRAWICON(XGP,O*1.01,10);
DRAWTEXT(XGP,O*1.01,' ←突破顶,'),COLORYELLOW;
 

突破顶拉升指标(主图 通达信 贴图)量异动到价异动,两者共鸣必拉升

突破顶拉升指标(主图 通达信 贴图)量异动到价异动,两者共鸣必拉升

突破顶拉升指标(主图 通达信 贴图)量异动到价异动,两者共鸣必拉升

  >>>请使用本站搜索功能将找到更多相关突破顶拉升指标(主图 通达信 贴图)量异动到价异动,两者共鸣必拉升下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 108 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学