第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网同花顺公式运达开拔指标公式下载 同花顺开拔

运达开拔指标公式下载 同花顺开拔

  • 公式类型:同花顺公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2018-11-24 07:12:40
  • 相关标签:运达
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

运达开拔指标公式下载 同花顺开拔详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:运达开拔指标公式下载 同花顺开拔

DRAWTEXT_FIX(C>O,0.35,0.13,0,' ★★★//第一股票公式网www.CHnMoNey.com★★★ '),colorred;

P1:=5;P2:=4;

SSRCJL:=EMA(VOL,13);

SSRCJE:=EMA(AMOUNT,13);

SSRCBJX:=((SSRCJE / SSRCJL) / 100);

SSRGL:=(((CLOSE - SSRCBJX) / SSRCBJX) * 100);

绝对底:=SSRGL<(0-18);

大底:=SSRGL<(0-14);

中底:=SSRGL<(0-10);

短底:=SSRGL<(0-6);

STICKLINE((SSRGL < (0 - 18)),60,80,3,0),colorred;

STICKLINE((SSRGL < (0 - 14)),40,60,3,0),colorblue;

STICKLINE((SSRGL < (0 - 10)),20,40,3,0),coloryellow;

STICKLINE((SSRGL < (0 - 6)),0,20,3,0),colorwhite;

风险区:80, POINTDOT,colorred;

启拔线:75, POINTDOT,coloryellow;

相对底部:20, POINTDOT,colorgreen;

//第一股票公式网www.CHnMoNey.com

VAR1:=LLV(LOW,P1);

VAR2:=HHV(HIGH,P1);

一本: EMA((CLOSE-VAR1)/(VAR2-VAR1)*100,P2),colorred,LINETHICK2;

辅线: EMA(0.667*REF(一本,1)+0.333*一本,2),colorgreen,LINETHICK2;

DRAWICON(CROSS(一本,启拔线) ,一本,13);


运达开拔

  >>>请使用本站搜索功能将找到更多相关运达开拔指标公式下载 同花顺开拔

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 140 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学