第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网同花顺公式买卖点--依照图示操作:D买入K卖出短线操作参考买卖。指标下载 同花顺图示买入

买卖点--依照图示操作:D买入K卖出短线操作参考买卖。指标下载 同花顺图示买入

  • 公式类型:同花顺公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2018-12-04 15:45:46
  • 相关标签:买入
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

买卖点--依照图示操作:D买入K卖出短线操作参考买卖。指标下载 同花顺图示买入详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:买卖点--依照图示操作:D买入K卖出短线操作参考买卖。指标下载 同花顺图示买入

依照图示操作:D买入,K卖出,短线操作,参考买卖。


VA2:=(CLOSE+HIGH+LOW)/(3);
VA3:=(EMA(VA2,10));
VA4:=(REF(VA3,1));
STICKLINE((VA3>VA4),VA3,VA4,3,0),coloryellow;
STICKLINE((VA3<VA4),VA3,VA4,3,0),colorgreen;
MA1:=MA(CLOSE,5);
MA2:=MA(CLOSE,10);
MA3:=MA(CLOSE,20);
MA4:=MA(CLOSE,60);
VAR1:=HHV(HIGH,25);
VAR2:=LLV(LOW,25);
VAR3:=EMA((CLOSE-VAR2)/(VAR1-VAR2)*100,20);
VAR4:=EMA((CLOSE-VAR2)/(VAR1-VAR2)*100,5);
VAR5:=CROSS(VAR4,VAR3);
DRAWTEXT(CROSS(VAR3,VAR4) AND BARSLAST(VAR5)>3 ,HIGH+1,'K'),colorgreen;
DRAWTEXT(CROSS(VAR3,VAR4) AND BARSLAST(VAR5)<=3 ,HIGH+1,'止损'),colorwhite;
DRAWTEXT(CROSS(VAR4,VAR3) ,LOW-1,'D'),coloryellow;
DRAWICON(CROSS(VAR3,VAR4) ,HIGH+0.5,2);
DRAWICON(CROSS(VAR4,VAR3) ,LOW-0.5,1);
STICKLINE(C<O,O,C,3,0),COLORFF6600;
STICKLINE(C<O,O,C,2,0),COLORFF9900;
STICKLINE(C<O,O,C,1.2,0),COLORFFCC00;
STICKLINE(C<O,O,C,0.2,0),colorcyan;
STICKLINE(C>O,O,C,3,0),COLOR000099;
STICKLINE(C>O,O,C,2,0),COLOR0000CC;
STICKLINE(C>O,O,C,1.3,0),COLOR0000FF;
STICKLINE(C>O,O,C,0.3,0),COLORCC66FF;


买卖点----依照图示操作:D买入,K卖出,短线操作,参考买卖。

  >>>请使用本站搜索功能将找到更多相关买卖点--依照图示操作:D买入K卖出短线操作参考买卖。指标下载 同花顺图示买入

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 146 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学