第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网同花顺公式熊飞副图指标下载 同花顺熊飞

熊飞副图指标下载 同花顺熊飞

  • 公式类型:同花顺公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2018-12-05 07:05:00
  • 相关标签:熊飞
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

熊飞副图指标下载 同花顺熊飞详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:熊飞副图指标下载 同花顺熊飞

NOTEXT大气层:100,colorwhite;

NOTEXT巨浪:60,colorred;

NOTEXT起浪:35,colorblue;

NOTEXT海平面:10,coloryellow;

反弹:SMA(SMA((C-LLV(L,9))/(HHV(H,9)- LLV(L,9))*100,3,1),3,1),colorblue,NODRAW;

NOTEXTB:SMA((HHV(H,9)-C)/(HHV(H,9)-LLV(LOW,9))*100,9,1),colorblue,LINETHICK2;

STICKLINE(反弹>REF(反弹,1),反弹,REF(反弹,1),10,0),coloryellow;

STICKLINE(反弹<REF(反弹,1),反弹,REF(反弹,1),10,1),colorred;

STICKLINE(反弹>REF(反弹,1)AND 反弹>35,反弹,REF(反弹,1),10,0),colorblue;

STICKLINE(反弹>REF(反弹,1)AND 反弹>60,反弹,REF(反弹,1),10,0),colorred;

STICKLINE(反弹<REF(反弹,1)AND 反弹<60,反弹,REF(反弹,1),10,1),colorblue;

STICKLINE(反弹<REF(反弹,1)AND 反弹<35,反弹,REF(反弹,1),10,1),coloryellow;

DRAWICON(反弹>REF(反弹,1)AND REF(反弹,1)<REF(反弹,2),反弹*1.1,1);

DRAWICON(反弹<REF(反弹,1)AND REF(反弹,1)>REF(反弹,2),REF(反弹,1)*1.05,2);

NOTEXT冲顶:IF(反弹>90,90,85),colorgreen;//www.chnMoney.com

DRAWTEXT(反弹<90 AND REF(反弹,1)>90,95,'逃顶'),colorred;

STICKLINE(CROSS(反弹,NOTEXTB),REF(反弹,1),(反弹+REF(反弹,1))/2,10,0),colorwhite;

STICKLINE(CROSS(NOTEXTB,反弹),反弹,REF(反弹,1),10,1),colorwhite;


熊飞副图

  >>>请使用本站搜索功能将找到更多相关熊飞副图指标下载 同花顺熊飞

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 100 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学