第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网同花顺公式运达牧牛歌指标下载 同花顺牧牛

运达牧牛歌指标下载 同花顺牧牛

  • 公式类型:同花顺公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2018-12-05 07:05:28
  • 相关标签:牧牛
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

运达牧牛歌指标下载 同花顺牧牛详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:运达牧牛歌指标下载 同花顺牧牛

DRAWTEXT_FIX(C>O,0.35,0.13,0,' ★★★★★一本制作╬牧牛歌,滥用责任自负★★★★★ '),colorred;

D:= EMA((CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100,20);

J:= EMA((CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100,5) ;

BIAS1W :=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;

BIAS2W :=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;

BIAS3W :=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;

MM:=(BIAS1W+2*BIAS2W+3*BIAS3W)/6;

MN:=MA(MM,3);//www.chnMoney.com

VAR1:=(HHV(HIGH,24)-CLOSE)/(HHV(HIGH,24)-LLV(LOW,24))*100;

VAR2:=(CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100;

VAR3:=(2*CLOSE+HIGH+LOW)/4;

VAR4:=LLV(LOW,26);

VAR5:=HHV(HIGH,34);

VAR6:=EMA((VAR3-VAR4)/(VAR5-VAR4)*100,16);

VAR7:=SMA((SMA(VAR2,3,1)+3),3,1),LINETHICK1;

VAR8:=EMA(VAR6,7);

VAR9:=SMA(VAR1,3,1);

VAR10:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;

VAR11:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;

VAR12:=(CLOSE-MA(CLOSE,32))/MA(CLOSE,32)*100;

VAR13:=(VAR10+VAR11+VAR12)/3;

VAR14:=IF(VAR13<=-20,10,0);

VAR15:=HHV(VAR14,10);

VAR24:=LLV(LOW,36);

VAR25:=HHV(HIGH,30);

VAR26:=EMA((CLOSE-VAR24)/(VAR25-VAR24)*4,4)*25;

趋势:J,colormagenta,LINETHICK2;

零线:IF(MN<-4,10,0),colorliblue,LINETHICK2;

底背离: IF((VAR26<10),90,100), coloryellow,LINETHICK1;

顶背离: IF((VAR26>90),5,18), COLORFFFFFF,LINETHICK1;

中线:50,colorred,LINETHICK1;

密令:5.95,colorcyan,LINETHICK1;

十八线:18,colorwhite,LINETHICK1;

AA:=LLV(LOW,36);//www.chnMoney.com

BB:=HHV(HIGH,30);

DD:=(EMA(((CLOSE-AA)/(BB-AA))*(4),4))*(25);

股海:=(((DD-LLV(DD,21))/(HHV(DD,21)-LLV(DD,21)))*(4))*(25);

注意:10,COLOR0000FF,LINETHICK2;

V1:=(CLOSE-MA(CLOSE,21))/MA(CLOSE,21)*100;

V2:=(CLOSE-LLV(LOW,43))/(HHV(HIGH,43)-LLV(LOW,43))*100;

V3:=SMA(V2,2,1);

顶天:100+(-ABS(V1)),colorgray;

一本:ABS(V1),coloryellow,LINETHICK2;

VR1:=(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100;

VR2:=SMA(VR1,3,1);

VR3:=SMA(VR2,3,1);

VR4:=SMA(VR3,3,1);

VR5:=CROSS(VR3,VR4) AND VR3<20;

VR8:=CROSS(VR2,VR3) AND VR3>80 AND VR3>VR4;

VR9:=CROSS(VR4,VR3) AND VR3>80;

DRAWICON(CROSS(一本,顶背离) ,一本,13);

DRAWICON(CROSS(趋势,顶天) ,趋势,1);

DRAWICON(CROSS(趋势,一本) ,趋势,24);

DRAWICON(CROSS(一本,密令) ,一本,1);


运达牧牛歌

  >>>请使用本站搜索功能将找到更多相关运达牧牛歌指标下载 同花顺牧牛

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 128 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学