第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网同花顺公式强拉升指标下载 同花顺拉升

强拉升指标下载 同花顺拉升

  • 公式类型:同花顺公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2018-12-06 12:05:16
  • 相关标签:拉升
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

强拉升指标下载 同花顺拉升详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:强拉升指标下载 同花顺拉升

Y1:=LLV(L,17);

Y2:=SMA(ABS(L-REF(L,1)),17,1);

Y3:=SMA(MAX(L-REF(L,1),0),17,2);

Q:=-(EMA(IF(L<=Y1,Y2/Y3,-3),1));

//第一股票公式网www.CHnMoNey.com

STICKLINE(CROSS(Q,0),15,0,4,0), , coloryellow;

强拉升: IF(CROSS(Q,0),1,0),coloryellow;

Q1:= (CLOSE-MA(CLOSE,40))/MA(CLOSE,40)*100, , COLOR00FF00,LINETHICK2;

STICKLINE(CROSS(Q1,-24),20,0,4,0), , colormagenta;

加强拉升: IF(CROSS(Q1,-24),1,0),colormagenta;

VAR22:=EXPMA(EXPMA(EXPMA((2*CLOSE+HIGH+LOW)/4,4),4),4);

天:=( MA((VAR22-REF(VAR22,1))/REF(VAR22,1)*100,2));

地:=( MA((VAR22-REF(VAR22,1))/REF(VAR22,1)*100,1));

STICKLINE(地>天 AND 地<0,10,0,1,0),colorred;

开始拉升:STICKLINE(地>天 AND 地<0,10,0,1,0)=1,colorred;


强拉升

  >>>请使用本站搜索功能将找到更多相关强拉升指标下载 同花顺拉升

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 116 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学