第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网同花顺公式缠论MACD指标下载 同花顺缠论

缠论MACD指标下载 同花顺缠论

  • 公式类型:同花顺公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-01-09 06:49:25
  • 相关标签:MACD
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

缠论MACD指标下载 同花顺缠论详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:缠论MACD指标下载 同花顺缠论

MA5:=MA(C,5);

MA10:=MA(C,10);

均线差:MA5-MA10,COLORSTICK,colorblue;

操盘:STICKLINE(2*(均线差)>=0 AND 2*(均线差)>=REF(2*(均线差),1),0,2*(均线差),2,0),colorred;

反弹:STICKLINE(2*(均线差)<0 AND 2*(均线差)>=REF(2*(均线差),1),0,2*(均线差),2,0),coloryellow,LINETHICK1;

减仓:STICKLINE(2*(均线差)>=0 AND 2*(均线差)<REF(2*(均线差),1),0,2*(均线差),2,0),colorblue,LINETHICK1;

寻底:STICKLINE(2*(均线差)<0 AND 2*(均线差)<REF(2*(均线差),1),0,2*(均线差),2,0),colorgreen,LINETHICK1;

JC:=MA10-MA5;//www.chnMoney.com

绿柱面积:IF (均线差<0,SUM(均线差*0.1,BARSLAST(JC<0)),0),LINETHICK0,colorblue;

红柱面积:IF (均线差>0,SUM(均线差*0.1,BARSLAST(JC>0)),0),LINETHICK0,colorred;

A1:=IF(均线差>0,1,-1);

A2:=REF(A1,1);

A3:=A1*A2;

A4:=BARSLAST(A3<0);

A5:=A4+1;//www.chnMoney.com

趋势平均力度:(SUM(均线差,0)-REF(SUM(均线差,0),A5))/A5,LINETHICK0;

时间:(A4+1)/100,LINETHICK0;


缠论MACD

  >>>请使用本站搜索功能将找到更多相关缠论MACD指标下载 同花顺缠论

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 125 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学