第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网同花顺公式M虚量虚拟成交量副图指标附实测图下载 同花顺成交量

M虚量虚拟成交量副图指标附实测图下载 同花顺成交量

  • 公式类型:同花顺公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-02-06 07:08:45
  • 相关标签:M虚量虚拟成交量
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

M虚量虚拟成交量副图指标附实测图下载 同花顺成交量详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:M虚量虚拟成交量副图指标附实测图下载 同花顺成交量

M虚量虚拟成交量

M虚量虚拟成交量。

均线。

地量 蓝色标记。


S:=FROMNIGHT;

预计成交量:=IF(s=0 AND FROMOPEN>1,VOL*241/FROMOPEN,VOL);

IF(MARKETTYPE == 16 OR MARKETTYPE == 32 OR MARKETTYPE == 48)

总手:VOL,colorcyan;

ELSE

总量:VOL,colorcyan;

M$1:MA(VOL,N1),colorligray;

M$2:MA(VOL,N2),color009900;

换:VOL/SHGZG*100,colorligray;

减5换:VOL/ZYLTGB*100,colorligray;

减10换:VOL/(ZGB-CGS1-CGS2-CGS3-CGS4-CGS5-CGS6-CGS7-CGS8-CGS9-CGS10)*100,colorligray;

STICKLINE((预计成交量<REF(VOL,1)*8 OR V>REF(V,1)*5) AND 预计成交量>0,0,预计成交量,8,-2),coloryellow;

STICKLINE(预计成交量>REF(VOL,1)*8 AND V<REF(V,1)*5,0,REF(VOL,1)*8,8,-2),coloryellow;

STICKLINE(C<=O,0,VOL,8,0),COLORFCFC55;

STICKLINE(C>O,0,VOL,8,1),COLOR3333FF;

BJL:VOL/VOLAMOUNT1*100,coloryellow;

AA:=VOL>REF(VOL,1)*2;

AA1:=VOL<REF(LLV(VOL,14),1);

AA2:=VOL<REF(LLV(VOL,60),1);

STICKLINE(AA,0,VOL,2,0),COLOR00DDFF;

STICKLINE(AA1,0,VOL,5,0),COLORFF0080;

STICKLINE(AA2,0,VOL,7,0),colorblue;

//期末标记//www.CHNmoNey.com

DRAWTEXT(TIME==150000,HHV(VOL,30),'|'),COLORA2FFFF;

DRAWTEXT(WEEKDAY==5,HHV(VOL,30),'*'),COLOR555555;

DRAWTEXT(DATE==20000331 OR DATE==20000630 OR DATE==20000929 OR DATE==20001229

OR DATE==20010330 OR DATE==20010629 OR DATE==20010928 OR DATE==20011231

OR DATE==20020329 OR DATE==20020628 OR DATE==20020927 OR DATE==20021231

OR DATE==20030331 OR DATE==20030630 OR DATE==20030930 OR DATE==20031231

OR DATE==20040331 OR DATE==20040630 OR DATE==20040930 OR DATE==20041231

OR DATE==20050331 OR DATE==20050630 OR DATE==20050930 OR DATE==20051230,0,'▲'),coloryellow;

DRAWTEXT(DATE==20060331 OR DATE==20060630 OR DATE==20060929 OR DATE==20061229

OR DATE==20070330 OR DATE==20070629 OR DATE==20070928 OR DATE==20071228

OR DATE==20080331 OR DATE==20080630 OR DATE==20080926 OR DATE==20081231

OR DATE==20090331 OR DATE==20090630 OR DATE==20090930 OR DATE==20091231

OR DATE==20100331 OR DATE==20100630 OR DATE==20100930 OR DATE==20101231

OR DATE==20110331 OR DATE==20110630 OR DATE==20110930 OR DATE==20111230,0,'▲'),coloryellow;

DRAWTEXT(DATE==20120330 OR DATE==20120629 OR DATE==20120928 OR DATE==20121231

OR DATE==20130329 OR DATE==20130628 OR DATE==20130930 OR DATE==20131231

OR DATE==20140331 OR DATE==20140630 OR DATE==20140930 OR DATE==20141231

OR DATE==20150331 OR DATE==20150630 OR DATE==20150930 OR DATE==20151231

OR DATE==20160331 OR DATE==20160630 OR DATE==20160930 OR DATE==20161230

OR DATE==20170331 OR DATE==20170630 OR DATE==20170929 OR DATE==20171229,0,'▲'),coloryellow;

DRAWTEXT(DATE==20180330 OR DATE==20180629 OR DATE==20180928 OR DATE==20181231

OR DATE==20190329 OR DATE==20190628 OR DATE==20190930 OR DATE==20191231,0,'▲'),coloryellow;

DRAWTEXT(DATE==20001231 OR DATE==20011231 OR DATE==20021231 OR DATE==20031231

OR DATE==20041231 OR DATE==20051230 OR DATE==20061229 OR DATE==20071228

OR DATE==20081231 OR DATE==20091231 OR DATE==20101231 OR DATE==20111230

OR DATE==20121231 OR DATE==20131231 OR DATE==20141231 OR DATE==20151231

OR DATE==20161230 OR DATE==20171229,VOL,'●'),coloryellow;


M虚量虚拟成交量

  >>>请使用本站搜索功能将找到更多相关M虚量虚拟成交量副图指标附实测图下载 同花顺成交量

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 145 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学