第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网同花顺公式股价重心生命线指标下载 同花顺生命线

股价重心生命线指标下载 同花顺生命线

  • 公式类型:同花顺公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-02-10 07:11:48
  • 相关标签:股价重心生命线
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

股价重心生命线指标下载 同花顺生命线详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:股价重心生命线指标下载 同花顺生命线

股价重心生命线

DRAWTEXT_FIX(C>O,0.35,0.13,0,' ★★★★★一本制作╬花生,滥用责任自负★★★★★ '),colorred;

主线:=(MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24)+MA(CLOSE,36))/4,COLORFF00FF,LINETHICK2;

股价重心:=DMA(AMOUNT/VOL/100,VOL/CAPITAL),colorgreen,LINETHICK2;

MA14:=EMA(CLOSE,14);

MA34:=EMA(CLOSE,26);

MA54:=EMA(CLOSE,54);

MA90:=EMA(CLOSE,90);

//

年线:EMA(C,312)*0.99,colorred,LINETHICK3;

HZ:=EMA(CLOSE,6),colorred,LINETHICK1;

一本:EMA(HZ,3),colormagenta,LINETHICK3;

二本:EMA(HZ,26),coloryellow,LINETHICK1;

均线148天:=EMA(C,148),POINTDOT,LINETHICK1,colorgreen;

成本:=SUM(AMOUNT,0)/SUM(VOL,0)/100,coloryellow ,LINETHICK1;

YBF:EMA(HZ,8),colorred,LINETHICK1;

EBF:EMA(HZ,34),colorcyan,LINETHICK1;

HZ41:=EMA(HZ,32),POINTDOT,coloryellow,LINETHICK1;

HZ42:=EMA(HZ,30),POINTDOT,coloryellow,LINETHICK1;

A2:STICKLINE(一本>YBF,一本,YBF,0,0),colorgreen;

短买:=IF(CROSS(一本,YBF),10,0);

DRAWICON(CROSS(一本,YBF),一本*0.95,7),colorred;

短期:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));

白线下20:=IF(CROSS(短期,20),1,0);

STICKLINE(白线下20=1,OPEN,CLOSE,5,0),colorblue;

DRAWICON(CROSS(一本,年线) ,一本,9);


股价重心生命线

  >>>请使用本站搜索功能将找到更多相关股价重心生命线指标下载 同花顺生命线

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 148 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学