第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网同花顺公式八零六零建仓区指标下载 同花顺建仓

八零六零建仓区指标下载 同花顺建仓

  • 公式类型:同花顺公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-02-10 07:12:32
  • 相关标签:八零六零建仓区
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

八零六零建仓区指标下载 同花顺建仓详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:八零六零建仓区指标下载 同花顺建仓

八零六零建仓区

DRAWTEXT_FIX(C>O,0.35,0.13,0,' 建仓★★★★★ '),colorred;

VAR1:= 4*SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1)-

3*SMA(SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1),3.2,1),coloryellow,LINETHICK1;

VAR2:= 8,colorgreen,LINETHICK1;

VARO5:=LLV(LOW,27);

VARO6:=HHV(HIGH,34);

VARO7:=EMA((CLOSE-VARO5)/(VARO6-VARO5)*4,4)*25;

建仓区: IF((VARO7<10),80,101) ,COLOR00CCFF,LINETHICK2;

{0,LINETHICK2 ,COLORFFCC00;}

B1:=(HHV(H,9)-C)/(HHV(H,9)-LLV(LOW,9))*100- 70;

B2:=SMA(B1,9,1)+100;

B3:=(C-LLV(L,9))/(HHV(H,9)- LLV(L,9))*100;

B4:=SMA(B3,3,1);

B5:=SMA(B4,3,1)+100;

//www.CHnMoNey.com

B6:=B5-B2;

八零:70;

六零:60;

一本:IF(B6>60,B6-60,0),LINETHICK2,colormagenta;


八零六零建仓区

  >>>请使用本站搜索功能将找到更多相关八零六零建仓区指标下载 同花顺建仓

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 132 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学