第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网同花顺公式CCI雷达-----副图指标下载 同花顺CCI

CCI雷达-----副图指标下载 同花顺CCI

  • 公式类型:同花顺公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-03-11 07:51:59
  • 相关标签:CCI雷达
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

CCI雷达-----副图指标下载 同花顺CCI详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:CCI雷达-----副图指标下载 同花顺CCI

CCI雷达

红买绿卖:STKNAME,coloryellow;

M:=14;

zero:0,DOTLINE;

TYP := (HIGH + LOW + CLOSE)/3;

CC1:=(TYP-MA(TYP,M))/(0.015*AVEDEV(TYP,M)),colorred;

C1:=SMA(CC1,3,1);

C2:=SMA(C1,3,1);

C3:=3*C1-2*C2;

CB1:=EMA(C3,5);CB2:=REF(CB1,1);

爆发线:100,DOTLINE,colorFF00FF;

吸筹线:-100,DOTLINE,colorliblue;

TYP:=(HIGH+LOW+CLOSE)/3;

F1:=ZIG(3,5);

方向:=IF((F1> REF(F1,1)),-100,100);

STICKLINE(方向>90,-100,-150,10,0),COLORFF9428;

STICKLINE(方向<0,-100,-150,10,0),colorFF00FF;

STICKLINE(方向>90,100,150,10,0),COLORFF9428;

STICKLINE(方向<0,100,150,10,0),colorFF00FF;

STICKLINE(方向>90,-150,-100,10,1),COLOR00FF00;

STICKLINE(方向<0,100,150,10,1),colorred;

CCI雷达:(TYP-MA(TYP,14))/(0.015*AVEDEV(TYP,14)),colorwhite,LINETHICK2;

M1 := EMA( CLOSE, 9 );

M2 := EMA( CLOSE, 15);

MD :=M1 - M2;

MM := EMA( MD, 3 );

〓吸 : IF( MD >= MM AND MD<= 0,CCI雷达, DRAWNULL ), colorred, LINETHICK2;

〓拉 : IF( MD >= MM AND MD >0, CCI雷达, DRAWNULL ), colorlired,LINETHICK2;

〓派 : IF( MM>= MD AND MD > 0,CCI雷达, DRAWNULL ), colorgreen,LINETHICK2;

〓落 : IF( MD < MM AND MD < 0,CCI雷达, DRAWNULL ), colorwhite,LINETHICK2;

FILLRGN(CCI,100,CC1>100,RGB(350,225,250),CC1<-100,RGB(150,150,50));

STICKLINE(C>1,100,-100,20,0),colorblack;


CCI雷达

  >>>请使用本站搜索功能将找到更多相关CCI雷达-----副图指标下载 同花顺CCI

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 159 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学