第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网同花顺公式上攻周期指标(副图,附图、源码)下载 同花顺上攻

上攻周期指标(副图,附图、源码)下载 同花顺上攻

  • 公式类型:同花顺公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-03-14 07:33:38
  • 相关标签:上攻周期
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

上攻周期指标(副图,附图、源码)下载 同花顺上攻详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:上攻周期指标(副图,附图、源码)下载 同花顺上攻

上攻周期指标

量价的配合,趋势的上攻,比较好的指标,对于选择大牛股;

涨幅分布:SMA(((CLOSE-REF(CLOSE,1))/REF(CLOSE,1))*100,24,1);

最高价分布:SMA(ABS(OPEN-CLOSE)*10/HIGH,24,1);

最低价分布:-SMA(ABS(OPEN-CLOSE)*10/LOW,24,1);

量的分布:SMA((VOL*5)/FIVEDAYVOL,n,1);

中等强度=涨幅分布/最高价分布;

高等强度=涨幅分布/量的分布;

调整要求:(量的分布-REF(量的分布,1))/REF(量的分布,1)*2;

潜伏周期:SMA(COUNT(CLOSE<MA(CLOSE,n),n),n,1)/n-0.5;

上攻周期:SMA(COUNT(CLOSE>MA(CLOSE,n),n),n,1)/n-0.5;

周期均价偏离值:ABS(MA(CLOSE,n)-CLOSE)/MA(CLOSE,n);

zero:0,colorwhite;//www.chnMoney.com

STICKLINE(周期均价偏离值>0.2,潜伏周期,上攻周期,1.5,1),coloryellow;

DRAWTEXT(周期均价偏离值>0.19 AND CLOSE>REF(CLOSE,3) AND 上攻周期>潜伏周期,-1,'短期卖点'),colorgreen;

DRAWTEXT(周期均价偏离值>0.2 AND CLOSE<OPEN AND 涨幅分布<0 AND 潜伏周期>上攻周期,-1,'短期买点'),colorred;

DRAWTEXT(CROSS(量的分布,涨幅分布) AND 潜伏周期<上攻周期 AND REF(潜伏周期,1)<潜伏周期,-1,'大跌'),colorcyan;

STICKLINE(潜伏周期>上攻周期 AND REF(潜伏周期,1)>潜伏周期,潜伏周期,上攻周期,0.1,1),colorred;

DRAWTEXT(潜伏周期>上攻周期 AND REF(潜伏周期,1)>潜伏周期 AND REF(潜伏周期,2)<REF(潜伏周期,1),-1,'庄家建仓'),colorred;

DRAWTEXT(潜伏周期<上攻周期 AND REF(潜伏周期,1)<潜伏周期 AND REF(潜伏周期,2)>REF(潜伏周期,1),-1,'庄家洗盘'),colorgreen;

STICKLINE(潜伏周期<上攻周期 AND REF(潜伏周期,1)<潜伏周期,潜伏周期,上攻周期,0.1,0),colorgreen;

STICKLINE(潜伏周期<上攻周期 AND REF(潜伏周期,1)>潜伏周期,潜伏周期,上攻周期,0.1,0),colorlired;

DRAWTEXT(CROSS(潜伏周期,涨幅分布)=1 AND 潜伏周期<上攻周期,-1,'支撑点'),colorwhite;

DRAWTEXT(CROSS(潜伏周期,涨幅分布)=1 AND 潜伏周期>上攻周期 AND REF(涨幅分布,1)<潜伏周期,-1,'压力点'),colorwhite;


上攻周期指标

  >>>请使用本站搜索功能将找到更多相关上攻周期指标(副图,附图、源码)下载 同花顺上攻

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 138 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学