第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网同花顺公式CGP多空对比_指标下载 同花顺多空对比

CGP多空对比_指标下载 同花顺多空对比

  • 公式类型:同花顺公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-03-14 07:34:11
  • 相关标签:CGP多空对比
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

CGP多空对比_指标下载 同花顺多空对比详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:CGP多空对比_指标下载 同花顺多空对比

CGP多空对比

短期:100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5)),colorwhite;

中期:100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10)),coloryellow;

中长期:100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20)),colormagenta;

长期:100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30)),colorred,LINETHICK2;

强势线:80,DOTLINE;

分水岭:50,DOTLINE;

弱势线:20,DOTLINE;

LC:=REF(CLOSE,1);

//www.CHnMoNeY.com

RSI5:=(SMA(MAX(CLOSE-LC,0),3,1))/(SMA(ABS(CLOSE-LC),3,1))*100;

WR10:=100*(HHV(HIGH,3)-CLOSE)/(HHV(HIGH,3)-LLV(LOW,3));

活跃度:RSI5-WR10,LINETHICK0,COLORFFFF00,nodraw;

STICKLINE(活跃度>68 AND 活跃度<78,0,活跃度/3,2,0),COLORFFFF00;

STICKLINE(活跃度>78,0,活跃度/3,2,0),COLOR00FFFF;


CGP多空对比

  >>>请使用本站搜索功能将找到更多相关CGP多空对比_指标下载 同花顺多空对比

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 111 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学