第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网同花顺公式逃顶100%的庄家最不愿见到指标下载

逃顶100%的庄家最不愿见到指标下载

  • 公式类型:同花顺公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-04-13 07:46:18
  • 相关标签:庄家最不愿见到
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

逃顶100%的庄家最不愿见到指标下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:逃顶100%的庄家最不愿见到指标下载

庄家最不愿见到

//庄家最不愿见到源码:

VAR1:=(VOL / (((HIGH - LOW) * 2) - ABS((CLOSE - OPEN))));

成交:=VOL;

买盘:=IF((CLOSE > OPEN),(VAR1 * (HIGH - LOW)),IF((CLOSE < OPEN),(VAR1 * ((HIGH - OPEN) + (CLOSE - LOW))),(VOL / 2)));

卖盘:=IF((CLOSE > OPEN),(0 - (VAR1 * ((HIGH - CLOSE) + (OPEN - LOW)))),IF((CLOSE < OPEN),(0 - (VAR1 * (HIGH - LOW))),(0 - (VOL / 2))));

买卖差:=(买盘 + 卖盘);

STICKLINE((VOL > 0),VOL,0,4,1),colorFFFFFF;

STICKLINE((买卖差 > 0),0,买卖差,4,0),color0000FF;

STICKLINE((买卖差 < 0),0,买卖差,2,0),LINETHICK3,color33FF33;

量比1:=(VOL / MA(VOL,5));

VAR10:=买盘;

VAR20:=卖盘;

JX1:=BARSSINCE(买盘);

JY1:=IF(((121 > JX1) AND (JX1 > 0)),JX1,120);

JY2:=IF(((4 > JX1) AND (JX1 > 0)),JX1,3);

VAR30:=MA(VOL,JY2);

动神:=买盘;

鬼力:=VAR20;

神比:=(动神 / VAR30);

鬼比:=(鬼力 / VAR30);

VAR2:=(HIGH - LOW);

VAR3:=ABS((OPEN - CLOSE));

VAR4:=(HIGH - IF((CLOSE > OPEN),CLOSE,OPEN));

VAR5:=(IF((CLOSE > OPEN),OPEN,CLOSE) - LOW);

VAR6:=((VAR3 / VAR2) * VOL);

VAR7:=((VAR4 / VAR2) * VOL);

VAR8:=((VAR5 / VAR2) * VOL);

//www.chnmoney.com

VAR9:=IF(((VOL / CAPITAL) > 0.001),1,EXP(ABS(LOG(((VOL / CAPITAL) * 100)))));

VARA:=(((CLOSE - MA(CLOSE,5)) / MA(CLOSE,5)) * 100);

VARB:=(((MA(CLOSE,5) > MA(CLOSE,10)) AND (MA(CLOSE,10) > MA(CLOSE,30))) AND (MA(CLOSE,30) > MA(CLOSE,60)));

VARC:=((MA(CLOSE,5) < MA(CLOSE,10)) AND (MA(CLOSE,10) < MA(CLOSE,30)));

VARD:=REF(CLOSE,1);

VARE:=((SMA(MAX((CLOSE - VARD),0),6,1) / SMA(ABS((CLOSE - VARD)),6,1)) * 100);

VAR40:=((IF((((VAR6 >= VAR7) AND (VAR6 >= VAR8)) AND (CLOSE > OPEN)),VAR6,动神) + 动神) / 2);

VAR41:=((IF(((VAR7 > VAR6) AND (VAR7 > VAR8)),VAR7,动神) + 动神) / 2);

VAR42:=((IF(((VAR8 > VAR6) AND (VAR8 > VAR7)),VAR8,动神) + 动神) / 2);

VAR50:=((IF((((VAR6 >= VAR7) AND (VAR6 >= VAR8)) AND (CLOSE < OPEN)),VAR6,鬼力) + 鬼力) / 2);

三日上攻:=MA((((VAR40 + VAR41) + VAR42) / 3),JY2);

三日下攻:=MA(VAR50,JY2);

多头:STICKLINE((CLOSE > MA(CLOSE,30)),0,VOL,4,1),color0000FF;

空头:STICKLINE((CLOSE < MA(CLOSE,30)),0,VOL,4,1),color00FF00;

STICKLINE((鬼力 > 0),鬼力,0,4,0),colorFF3399;

加仓:STICKLINE((((VAR6 >= VAR7) AND (VAR6 >= VAR8)) AND (CLOSE > OPEN)),0,VAR6,4,0),color00FFFF;

减仓:STICKLINE((((VAR6 >= VAR7) AND (VAR6 >= VAR8)) AND (CLOSE < OPEN)),0,VAR6,4,0),colorFF0000;

洗盘:STICKLINE(((VAR8 > VAR6) AND (VAR8 > VAR7)),0,VAR8,4,0),colorFFFFFF;

高卖:STICKLINE(((VAR7 > VAR6) AND (VAR7 > VAR8)),0,VAR7,4,0),colorFF00FF;

相对地量:=STICKLINE(((VAR9 > 2) AND (VOL < (MA(VOL,5) / 2))),0,VOL,3,0);


庄家最不愿见到

  >>>请使用本站搜索功能将找到更多相关逃顶100%的庄家最不愿见到指标下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 118 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学