第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网同花顺公式中线WLX2下载

中线WLX2下载

  • 公式类型:同花顺公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-04-13 07:46:28
  • 相关标签:中线WLX2
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

中线WLX2下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:中线WLX2下载

中线WLX2下载

//中线WLX2源码:

VAR1:=(EMA(CLOSE,4)+MA(CLOSE,4*2)+MA(CLOSE,4*4))/3;

VAR2:=(EMA(CLOSE,6)+MA(CLOSE,6*2)+MA(CLOSE,6*4))/3;

VAR3:=(EMA(CLOSE,9)+MA(CLOSE,9*2)+MA(CLOSE,9*4))/3;

VAR4:=(EMA(CLOSE,13)+MA(CLOSE,13*2)+MA(CLOSE,13*4))/3;

VAR5:=LLV(LOW,27);

VAR6:=HHV(HIGH,34);

VAR7:=EMA((CLOSE-VAR5)/(VAR6-VAR5)*4,4)*25;

VAR8:=HHV(H,30);

VAR9:=LLV(L,30);

VAR10:=HHV(H,60);

VAR11:=LLV(L,60);

VAR12:=100*EMA(C,50);

VAR13:=100*C;

//www.chnmoney.com

F:=VAR8-VAR9;

F1:=VAR10-VAR11;

A1:=(C-VAR9)/F*10000;

B1:=(VAR8-C)/F*10000;

A2:=(C-VAR11)/F1*10000;

B2:=(VAR10-C)/F1*10000;

A:=EMA(A1,2);

B:=EMA(B1,250);

STICKLINE(A<B OR VAR13<VAR12,C,O,-1,0),colorgreen;

STICKLINE(A>=B AND VAR13>=VAR12,C,O,-1,0),colorred;

STICKLINE(A<B OR VAR13<VAR12,L,H,0,0),colorgreen;

STICKLINE(A>=B AND VAR13>=VAR12,L,H,0,0),colorred;


中线WLX2

  >>>请使用本站搜索功能将找到更多相关中线WLX2下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 128 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学