第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网同花顺公式大牛买A下载

大牛买A下载

  • 公式类型:同花顺公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-04-15 07:18:47
  • 相关标签:大牛买A
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

大牛买A下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:大牛买A下载

大牛买A源码下载:

VAR1:=LLV(LOW,10);

VAR2:=HHV(HIGH,15);

动力线:= EMA((CLOSE-VAR1)/(VAR2-VAR1)*4,4);

趋势:MA(动力线,2);

STICKLINE(REF(趋势,1)< 趋势, 趋势,REF(趋势,1),10,0),COLOR000033;

STICKLINE(REF(趋势,1)< 趋势, 趋势,REF(趋势,1),8,0),COLOR000055;

STICKLINE(REF(趋势,1)< 趋势, 趋势,REF(趋势,1),6.0,0),COLOR000077;

STICKLINE(REF(趋势,1)< 趋势, 趋势,REF(趋势,1),4,0),COLOR000099;

STICKLINE(REF(趋势,1)< 趋势, 趋势,REF(趋势,1),1,0),COLOR0000DD;

STICKLINE(REF(趋势,1)> 趋势, 趋势,REF(趋势,1),8,0),COLOR003300;

STICKLINE(REF(趋势,1)> 趋势, 趋势,REF(趋势,1),6,0),COLOR005500;

STICKLINE(REF(趋势,1)> 趋势, 趋势,REF(趋势,1),4,0,0),COLOR007700;

STICKLINE(REF(趋势,1)> 趋势, 趋势,REF(趋势,1),2,0),COLOR009900;

STICKLINE(REF(趋势,1)> 趋势, 趋势,REF(趋势,1),1,0),COLOR00DD00;

下跌趋势:IF(趋势<REF(趋势,1),趋势,DRAWNULL),colorgreen,LINETHICK2;

上涨趋势:IF(趋势>REF(趋势,1),趋势,DRAWNULL),colorred,LINETHICK2;

B:=趋势,colorwhite;

G:MA(B,2),coloryellow,POINTDOT;

D:=CROSS(B,G)*1000,colorred;

W:=CROSS(G,B)*1000,POINTDOT,colorblue;

DRAWTEXT(W=1000,B*1.05,'高卖' ),COLOR00FF00;

DRAWTEXT(D=1000,B*1.05,' 低买'),COLORFFFFFF;

低买:D,NODRAW,COLORFFFFFF;

高卖:W,NODRAW,COLOR00FF00;

大牛买A

  >>>请使用本站搜索功能将找到更多相关大牛买A下载

下载地址

点这开始下载

上一公式:白色点多定下载

下一公式:乖离波段王下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 147 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学