第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网同花顺公式乖离波段王下载

乖离波段王下载

  • 公式类型:同花顺公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-04-15 07:18:57
  • 相关标签:乖离波段王
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

乖离波段王下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:乖离波段王下载

乖离波段王源码下载:

DRAWTEXT_FIX(C>O,0.35,0.13,0,' ★★★★★www.chnmoney.com★★★★★ '),colorred;

Var2:=REF(LOW,1);

Var3:=SMA(ABS(LOW-Var2),3,1)/SMA(MAX(LOW-Var2,0),3,1)*100;

Var4:=EMA(IF(CLOSE*1.2,Var3*10,Var3/10),3);

Var5:=LLV(LOW,30);

Var6:=HHV(Var4,30);

Var7:=IF(LLV(LOW,58),1,0);

Var8:=EMA(IF(LOW<=Var5,(Var4+Var6*2)/2,0),3)/618*Var7; Var9:=IF(Var8>100,100,Var8);

var5x:=LLV(LOW,75);

var6x:=HHV(HIGH,75);

var7x:=(var6x-var5x)/100;

var8x:=SMA((CLOSE-var5x)/var7x,20,1);

vara:=3*var8x-2*SMA(var8x,15,1);

var26:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;

var28:=SMA(var26,3,1);

波段王:=SMA(var28,3,1);

建仓吸筹:=IF(Var8,Var8,1),colorred;

乖离线: (CLOSE-MA(CLOSE,40))/MA(CLOSE,40)*100,colorgreen;

一本: (CLOSE-LLV(LOW,40))/LLV(LOW,40)*100,coloryellow;

主力动能: (CLOSE-MA(LLV(LOW,40),40))/MA(LLV(LOW,40),40)*100,colormagenta;

Var1:=(LOW+HIGH+CLOSE)/3;

操作:=MA(Var1,5);

拉升:=HHV(操作,13);

M1:=MA(C,5); M2:=MA(C,10);

M3:=MA(C,20); M4:=MA(C,30);

最大值:=MAX(MAX(M1,M2),MAX(M3,M4));

最小值:=MIN(MIN(M1,M2),MIN(M3,M4));

攻击线:24,colorliblue;

中位线:12.5,colorbrown;

准备线:7.8,colorbrown;

报到线:6,colorcyan;

极限:4,colorred;

BARSLAST(L<=最小值 AND C>=最大值)=0;

DRAWICON(CROSS(一本,攻击线) ,一本,9);

DRAWICON(CROSS(主力动能,报到线) ,主力动能,24);

DRAWICON(CROSS(乖离线,攻击线) ,乖离线,13);

DRAWICON(CROSS(乖离线,中位线) ,乖离线,1);

乖离波段王

  >>>请使用本站搜索功能将找到更多相关乖离波段王下载

下载地址

点这开始下载

上一公式:大牛买A下载

下一公式:趋势线下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 157 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学