第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网同花顺公式高抛和低吸下载

高抛和低吸下载

  • 公式类型:同花顺公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-05-05 08:26:39
  • 相关标签:高抛和低吸
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

高抛和低吸下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:高抛和低吸下载

高抛和低吸源码下载:

 STICKLINE(C,90,90,0.9,0.9),COLOR883333;

STICKLINE(C,10,10,0.9,0.9),COLOR883333;

散户:= 100*(HHV(HIGH,60)-CLOSE)/(HHV(HIGH,60)-LLV(LOW,60));

RSV:=(CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100;

RSV1:=(C-MA(C,4))/MA(C,4)*100;

VAR2:=REF(LOW,1);

VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;

VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3);

VAR5:=LLV(LOW,30);

VAR6:=HHV(VAR4,30);

VAR7:=IF(MA(CLOSE,58),1,0);

VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;

VAR9:=IF(VAR8>100,100,VAR8);

K:=SMA(RSV,5,1);

D:=SMA(K,3,1);

J:=3*K-2*D;

主力:=EMA(J,6),coloryellow;

AA3:=(HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21))*100-10;

AA4:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;

AA5:=SMA(AA4,13,8);

走势:=CEILING(SMA(AA5,13,8)),colorred,LINETHICK2;

AA6:=SMA(AA3,21,8);//wwW.chnMoneY.com

买观注: STICKLINE(走势-AA6<-65,0,7,15,1);

DRAWICON(FILTER(J>REF(J,1)AND 走势>=REF(走势,1)AND 走势<25 ,5),走势,1);

卖观注: STICKLINE(走势-AA6>85,98,90,15,1),COLORFFFF00;

DRAWICON(FILTER(J<REF(J,1)AND 走势<=REF(走势,1)AND J>85 ,5),J,2);

吸筹:STICKLINE(VAR9>-120,50,50+(VAR9/2),8,1),colorred;

CDMA:=EMA(EMA(RSV1,7),7)*8,NODRAW,colorwhite;

STICKLINE(CDMA>=0 AND CDMA>=REF(CDMA,1),50,50+CDMA,2.5,0),COLORDD55CC;

STICKLINE(CDMA>=0 AND CDMA<=REF(CDMA,1),50,50+CDMA,2.5,1),COLORDD55CC;

STICKLINE(CDMA<=0 AND CDMA>=REF(CDMA,1),50,50+CDMA,2.5,1),COLOR00D080;

STICKLINE(CDMA<=0 AND CDMA<=REF(CDMA,1),50,50+CDMA,2.5,0),COLOR00D080;

快线:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100,LINETHICK2,COLOR333333;

散户线:=散户,COLORFFFFFF,LINETHICK1;

主力线:主力,coloryellow;//wwW.chnMoneY.com

走势线:走势,colorred,LINETHICK3;

DRAWTEXT(ISLASTBAR,散户线,' ←散户线'),COLORFFFFFF;

DRAWTEXT(ISLASTBAR,主力线,' ←主力线'),coloryellow;

DRAWTEXT(ISLASTBAR,走势线,' ←走势线'),colorred;

低买:IF(90>散户 AND CROSS(90,散户) ,98,0),colormagenta,STICK,NODRAW;

高抛:IF(散户<10 AND CROSS(10,散户) ,20,0),colorgreen,STICK,NODRAW;

风险:COUNT("RSI.RSI1"(6,12,24)>80,3)=3 AND CROSS("RSI.RSI2"(6,12,24),79.5),NODRAW;

顶:(散户<8 AND 主力>90 AND 走势>90 AND CDMA<=REF(CDMA,1)AND 散户线),colorgreen,NODRAW;

DRAWTEXT(顶,-1,'◆'),colorgreen;

DRAWTEXT(风险,95,'←风险'),COLOR00FFFF;

STICKLINE(低买,0,100,0,-1),colormagenta;

STICKLINE(高抛,0,100,0,-1),colorgreen;

高抛和低吸

  >>>请使用本站搜索功能将找到更多相关高抛和低吸下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 139 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学