第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网同花顺公式次新选时下载

次新选时下载

  • 公式类型:同花顺公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-05-13 08:35:04
  • 相关标签:次新选时
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

次新选时下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:次新选时下载

次新选时源码下载:

用20日均线做的一个抄底指标,趋势有突破买入;

回归零轴买入。

0.2,colorblack;

MA20:=MA(C,20);

F12:=C-MA20;

涨跌比率:IF(F12<0,F12,0),colorgreen;

VAR1:=REF(LOW,1);

VAR2:=SMA(ABS(LOW-VAR1),3,1)/SMA(MAX(LOW-VAR1,0),3,1)*100;

VAR3:=EMA(IF(CLOSE*1.2,VAR2*10,VAR2/10),3);

VAR4:=LLV(LOW,38);

//www.CHnmoNEy.com

VAR5:=HHV(VAR3,38);

VAR6:=IF(LLV(LOW,90),1,0);

VAR7:=EMA(IF(LOW<=VAR4,(VAR3+VAR5*2)/2,0),3)/618*VAR6;

VAR8:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100;

VAR9:=SMA(VAR8,13,8);

底线:=0,COLOR00FFFF;

F1=VAR7>REF(VAR7,1);

//www.CHnmoNEy.com

F2=VAR7<REF(VAR7,1)AND VAR7>0.5 ;

吸货:IF(F1,VAR7,0),colorblue,DRAWNULL;

洗盘:IF(F2,VAR7,0),colormagenta,DRAWNULL;

主力吸筹1:STICKLINE(F1,0,VAR7*0.002,6,0),colorblue;

主力吸筹2:STICKLINE(F2,0,VAR7*0.002,6,0),colormagenta;

风险:=CEILING(SMA(VAR9,13,8)),LINETHICK1,colorgreen;

涨跌:=MA(3*SMA((C-LLV(L,27))/(HHV(H,27)-LLV(L,27))*100,5,1)-2*

SMA(SMA((C-LLV(L,27))/(HHV(H,27)-LLV(L,27))*100,5,1),3,1),5),LINETHICK1,colorred;

次新选时

  >>>请使用本站搜索功能将找到更多相关次新选时下载

下载地址

点这开始下载

上一公式:单双线持股持币下载

下一公式:大盘K线下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 104 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学